Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN Verbindungsfehler

Frage Internet

Mitglied: Snapcut

Snapcut (Level 1) - Jetzt verbinden

06.07.2009, aktualisiert 16:10 Uhr, 4007 Aufrufe, 3 Kommentare

Hallo...

ich habe ein seltsames Problem hier an der Backe. Folgendes Szenario: Ein Mitarbeiter aus Hamburg möchte per VPN auf das Firmennetzwerk in Berlin zugreifen. Kein grosses Thema eigentlich; VPN-Verbindung eingerichtet und an dem Tag funktionierte alles gut. Freigegeben Ordner waren da sowie auch Outlook ging. Am nächsten Tag ging nichts mehr und der Fehler 719 trat auf. Dies geht jetzt etwa eine Woche so. Heute wieder mal probiert: Verbindung neu erstellt, Standarteinstellungen so nelassen und es ging wieder. Ein paar Minuten später wieder nicht!?

Woran kann das liegen? Kann es daran liegen das der Rechner im AD nicht bekannt ist? Benutzername und Kennwort sind korrekt, von woanders funktioniert der Zugang auch problemlos. Nur von dort nicht.Achso, noch als Zusatz...in dem Büro gibt es noch andere Kollegen die eine VPN aufbauen und da klappt es problemlos...am Netzwerk vor Ort kann es also nicht liegen...


Danke für jede Anregung und Lösungen ;)
Mitglied: Senffass
06.07.2009 um 17:11 Uhr
Probier doch mal TeamViewer aus
Bitte warten ..
Mitglied: Dieter-56
06.07.2009 um 17:48 Uhr
hallo,

ich vermute mal, ihr verwendet standardinstallationen.
wahrscheinlich ist da bei der inst. irgendwas nicht ganz sauber durchgelaufen.
mach ne neuinstallation.

dieter
Bitte warten ..
Mitglied: Deepsys
07.07.2009 um 08:28 Uhr
Moin,

was für eine VPN-Software/Hardware und was sagt der Fehler 719 aus (wenn es irgendwo stehen sollte) ???

VG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerke
Speedport W724 V, Sonicwall VPN (3)

Frage von Kiste zum Thema Netzwerke ...

Router & Routing
SHA-1 geknackt, welche Konsequenzen für IPSec VPN? (10)

Frage von the-buccaneer zum Thema Router & Routing ...

Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (10)

Frage von SarekHL zum Thema Netzwerke ...