Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

vServer mit PHP 5.1 und MySQL4.1.12 oder Postgres 7.4 gesucht

Frage Internet Server

Mitglied: qwerty

qwerty (Level 1) - Jetzt verbinden

03.05.2007, aktualisiert 08:54 Uhr, 4033 Aufrufe, 2 Kommentare

Hallo Forum,
ich bin auf der Suche nach einem vServer, der die genannten Anforderungen erfüllt.
Leider muss ich feststellen, dass keiner der mir bekannten Anbieter das bieten kann.
Hat jemand einen Tipp?
qwerty
Mitglied: Dani
03.05.2007 um 07:40 Uhr
Guten Morgen,
welche Anbieter kennst du denn??

Also HostEurope wurde hier schon öfters empfohlen. Ich bin damit "Privat" sehr zufrieden. Der Support ist im Ganzen auch OK. http://hosteurope.de


Gruß
Dani
Bitte warten ..
Mitglied: qwerty
03.05.2007 um 08:54 Uhr
Danke,

auch hosteurope setzt auf SuSE 9.3 auf (so wie 1und1, strato, server4you usw...):

Wichtige Pakete:

          • Apache/httpd: 2.0.54
          • php: 4.4.0 (PHP 5.0.4 über YAST nachinstallierbar)
          • MySQL: 4.1.13
          • perl: 5.8.7
Bitte warten ..
Ähnliche Inhalte
Apache Server
gelöst Apache und PHP auf Ubuntu 12.04.5.TLS installieren (8)

Frage von laster zum Thema Apache Server ...

PHP
PHP PDO Problem (1)

Frage von Tiggr1994 zum Thema PHP ...

Ubuntu
Cron spamt root mit mails zu (php sessionclean) (4)

Frage von tommy1735 zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Batch & Shell
HTML in Batch und Powershell (12)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...