Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-Lan Probleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: meisterP83

meisterP83 (Level 1) - Jetzt verbinden

27.11.2005, aktualisiert 28.11.2005, 5339 Aufrufe, 5 Kommentare

Hallo Leute! Ich habe Probleme mit meinen W-Lan. Aaalso:
Wir haben den Router von der Telekom (Model: Sinus1054) und eine
PCI W-Lan Karte (Model: Sitecom Wireless Network PCI Adapter 140Mbps WL-141).
Nun folgendes Problem. Die Netzwerkverbindung schwankt ständig hin und her, aber kommt selten auf volle 54Mbit/s. Zum Beispiel Internetradio ist ungenießbar, weil die Verbindung mal besser, mal schlechter ist. Jetzt kommt aber das beste: Der Router steht nicht mal 20 meter (Luftlinie) entfernt und es ist nur eine Wand im Weg. Bei meinem Kumpel steht der Router (Model: Unbekannt)im Keller und er selbst ist im 3. Stock des Hauses und hat absolut keine Probleme mit seiner Internetverbindung.
Nun meine Frage: Was kann ich tun, damit der Laden endlich vernünftig läuft?
Ich bin echt am verzweifeln!

Weitere Hardware des PCs:
P4 2,6GHz; 768 DDR-RAM; 160 HDD; GeForce 4200 Ti AGP8x

Betriebssystem:
Win XP SP2

Falls ihr weitere Fragen zur Konfiguration habt, einfach eben melden.

Vielen Dank im voraus!
Mitglied: sysad
27.11.2005 um 22:23 Uhr
Ist nicht ungewöhnlich, viele Faktoren spielen da mit. Versuch mal die Antennen anders auszurichten. Ist ein anderes Netz in der Nähe, das stören könnte?
Bitte warten ..
Mitglied: meisterP83
27.11.2005 um 23:53 Uhr
Hi. Es befindet sich kein anderes Netz in der Nähe. Allerdings steht ca. 10cm ein DECT-Telefon. Eine andere Antennenausrichtung habe ich ausprobiert, aber leider brachte es keinen Erfolg.
Bitte warten ..
Mitglied: der-poet
28.11.2005 um 11:02 Uhr
wie darf man sich das bei dir vorstellen mit den geräten
durchläuft das signal die wand diagonal oder senkrecht?
weil es einen riesen unterschied macht ob du senkrecht durch ne wand durch gehst oder eben mit einem gewissen winkel
senkrecht ist schließlich dir kürzeste verbindung und daher auch die beste
interessant ist es auch noch welche beschaffenheit die wand hat.
Bitte warten ..
Mitglied: 15034
28.11.2005 um 11:08 Uhr
Hallo Pierre,

schalte mal die Verschlüsselung zu Testzwecken aus und teste erneut! Was passiert dann?

Gruss Peter

Hallo Leute! Ich habe Probleme mit meinen
W-Lan. Aaalso:
Wir haben den Router von der Telekom (Model:
Sinus1054) und eine
PCI W-Lan Karte (Model: Sitecom Wireless
Network PCI Adapter 140Mbps WL-141).
Nun folgendes Problem. Die
Netzwerkverbindung schwankt ständig hin
und her, aber kommt selten auf volle
54Mbit/s. Zum Beispiel Internetradio ist
ungenießbar, weil die Verbindung mal
besser, mal schlechter ist. Jetzt kommt aber
das beste: Der Router steht nicht mal 20
meter (Luftlinie) entfernt und es ist nur
eine Wand im Weg. Bei meinem Kumpel steht
der Router (Model: Unbekannt)im Keller und
er selbst ist im 3. Stock des Hauses und hat
absolut keine Probleme mit seiner
Internetverbindung.
Nun meine Frage: Was kann ich tun, damit der
Laden endlich vernünftig läuft?
Ich bin echt am verzweifeln!

Weitere Hardware des PCs:
P4 2,6GHz; 768 DDR-RAM; 160 HDD; GeForce
4200 Ti AGP8x

Betriebssystem:
Win XP SP2

Falls ihr weitere Fragen zur Konfiguration
habt, einfach eben melden.

Vielen Dank im voraus!
Bitte warten ..
Mitglied: sysad
28.11.2005 um 11:17 Uhr
Hi. Es befindet sich kein anderes Netz in der
Nähe. Allerdings steht ca. 10cm ein
DECT-Telefon. Eine andere
Antennenausrichtung habe ich ausprobiert,
aber leider brachte es keinen Erfolg

1. Dann steck das DECT mal probeweise aus und mach auch das Mobilteil aus.
2. Bei mir hat schon mal die Wahl eines anderen Kanals im Router den Durchbruch gebracht.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN Probleme mit Technicolor TC7200
Frage von Django007LAN, WAN, Wireless7 Kommentare

Hallo, ich bin Kunde von Unitymedia und habe aufgrund eines neuen Vertrags jetzt das Kabelmodem Technicolor TC7200 erhalten. Ich ...

LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

LAN, WAN, Wireless
W-LAN für unsere Firma
gelöst Frage von sk-it83LAN, WAN, Wireless22 Kommentare

Hallo zusammen, wir würden gerne in absehbarer Zukunft unser W-LAN erneuern. Zur Zeit besteht es aus 3 AP (Cisco) ...

LAN, WAN, Wireless
W-LAN mit einmal Passwörtern absichern
gelöst Frage von winterj86LAN, WAN, Wireless3 Kommentare

Hallo, wir haben in unserem Unternehmen ein eigenes W-Lan für Gäste und das ist mit einem mehr oder weniger ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 21 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...