Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-Lan Probleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: meisterP83

meisterP83 (Level 1) - Jetzt verbinden

27.11.2005, aktualisiert 28.11.2005, 5313 Aufrufe, 5 Kommentare

Hallo Leute! Ich habe Probleme mit meinen W-Lan. Aaalso:
Wir haben den Router von der Telekom (Model: Sinus1054) und eine
PCI W-Lan Karte (Model: Sitecom Wireless Network PCI Adapter 140Mbps WL-141).
Nun folgendes Problem. Die Netzwerkverbindung schwankt ständig hin und her, aber kommt selten auf volle 54Mbit/s. Zum Beispiel Internetradio ist ungenießbar, weil die Verbindung mal besser, mal schlechter ist. Jetzt kommt aber das beste: Der Router steht nicht mal 20 meter (Luftlinie) entfernt und es ist nur eine Wand im Weg. Bei meinem Kumpel steht der Router (Model: Unbekannt)im Keller und er selbst ist im 3. Stock des Hauses und hat absolut keine Probleme mit seiner Internetverbindung.
Nun meine Frage: Was kann ich tun, damit der Laden endlich vernünftig läuft?
Ich bin echt am verzweifeln!

Weitere Hardware des PCs:
P4 2,6GHz; 768 DDR-RAM; 160 HDD; GeForce 4200 Ti AGP8x

Betriebssystem:
Win XP SP2

Falls ihr weitere Fragen zur Konfiguration habt, einfach eben melden.

Vielen Dank im voraus!
Mitglied: sysad
27.11.2005 um 22:23 Uhr
Ist nicht ungewöhnlich, viele Faktoren spielen da mit. Versuch mal die Antennen anders auszurichten. Ist ein anderes Netz in der Nähe, das stören könnte?
Bitte warten ..
Mitglied: meisterP83
27.11.2005 um 23:53 Uhr
Hi. Es befindet sich kein anderes Netz in der Nähe. Allerdings steht ca. 10cm ein DECT-Telefon. Eine andere Antennenausrichtung habe ich ausprobiert, aber leider brachte es keinen Erfolg.
Bitte warten ..
Mitglied: der-poet
28.11.2005 um 11:02 Uhr
wie darf man sich das bei dir vorstellen mit den geräten
durchläuft das signal die wand diagonal oder senkrecht?
weil es einen riesen unterschied macht ob du senkrecht durch ne wand durch gehst oder eben mit einem gewissen winkel
senkrecht ist schließlich dir kürzeste verbindung und daher auch die beste
interessant ist es auch noch welche beschaffenheit die wand hat.
Bitte warten ..
Mitglied: 15034
28.11.2005 um 11:08 Uhr
Hallo Pierre,

schalte mal die Verschlüsselung zu Testzwecken aus und teste erneut! Was passiert dann?

Gruss Peter

Hallo Leute! Ich habe Probleme mit meinen
W-Lan. Aaalso:
Wir haben den Router von der Telekom (Model:
Sinus1054) und eine
PCI W-Lan Karte (Model: Sitecom Wireless
Network PCI Adapter 140Mbps WL-141).
Nun folgendes Problem. Die
Netzwerkverbindung schwankt ständig hin
und her, aber kommt selten auf volle
54Mbit/s. Zum Beispiel Internetradio ist
ungenießbar, weil die Verbindung mal
besser, mal schlechter ist. Jetzt kommt aber
das beste: Der Router steht nicht mal 20
meter (Luftlinie) entfernt und es ist nur
eine Wand im Weg. Bei meinem Kumpel steht
der Router (Model: Unbekannt)im Keller und
er selbst ist im 3. Stock des Hauses und hat
absolut keine Probleme mit seiner
Internetverbindung.
Nun meine Frage: Was kann ich tun, damit der
Laden endlich vernünftig läuft?
Ich bin echt am verzweifeln!

Weitere Hardware des PCs:
P4 2,6GHz; 768 DDR-RAM; 160 HDD; GeForce
4200 Ti AGP8x

Betriebssystem:
Win XP SP2

Falls ihr weitere Fragen zur Konfiguration
habt, einfach eben melden.

Vielen Dank im voraus!
Bitte warten ..
Mitglied: sysad
28.11.2005 um 11:17 Uhr
Hi. Es befindet sich kein anderes Netz in der
Nähe. Allerdings steht ca. 10cm ein
DECT-Telefon. Eine andere
Antennenausrichtung habe ich ausprobiert,
aber leider brachte es keinen Erfolg

1. Dann steck das DECT mal probeweise aus und mach auch das Mobilteil aus.
2. Bei mir hat schon mal die Wahl eines anderen Kanals im Router den Durchbruch gebracht.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Microsoft Office ...

Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Notebook & Zubehör
gelöst HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (7)

Frage von RiceManu zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...