Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-LAN Verbindet - Beendet die Verbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: o-0grE

o-0grE (Level 1) - Jetzt verbinden

02.12.2009, aktualisiert 18.10.2012, 2461 Aufrufe, 2 Kommentare

Hallo & Guten Abend! Seit kurzer Zeit habe ich folgendes Problem:

Habe seit geraumer Zeit ständig Probleme mit dem Internet. Zuerst war es der Router (Speedport 701v) - welcher jetzt aber "rund" läuft.
Nun macht mein Laptop die Sorgen! (Medion MD 98300, Vista)

Sobald ich ihn Hochfahre, Verbindet er auch mit dem Internet.. Nach einigen Minuten habe ich unten rechts nichtmehr das Symbol mit den 2 Bildschirmen und dem Globus, sondern nurnoch die 2 Bildschirme mit nem rotem X. Der Kommentar "Zur Zeit keine Internet verbindungen vorhanden" oder so ähnlich.
Also, er findet kein W-LAN.
Habe schon auf Reparieren geklickt, anschließend kam dann die Hilfestellung vonwegen W-LAN Adapter zurück setzen bzw. Aktivieren. Wenn ich dieses anklicke passiert ebenfalls nichts.

Woran liegt das?

Wenn ich dann einen Neustart mache, gehts wieder.
Wenn ich den Knopf drücke für W-LAN ON/OFF - bringt auch nichts.

Lediglich mit nem Neustart bekomme ich das "Problem" gelöst.

Vielen Dank und noch nen schönen Abend.

Oga.. =)
Mitglied: Miyamoto
03.12.2009 um 09:25 Uhr
Hi,
ich habe eine Vermutung, bei einem Bekannten lag es am Energiesparmodus,
(Meistens sind es vom Laptop Hersteller eigene Tools die so was machen)
der hat nach einer gewissen zeit alles was man nicht wirklich braucht einfach abgeschaltet z.B. CD-/DVD-Laufwerk, Netzwerkadapter,...
kannst ja mal in im nach schauen ob da irgendwas drin steht.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...