Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2008 r2 geschwindigkeitsprobleme

Frage Microsoft Windows Server

Mitglied: thomass82

thomass82 (Level 1) - Jetzt verbinden

29.10.2010 um 09:20 Uhr, 2184 Aufrufe, 2 Kommentare

Guten morgen zusammen,

ich habe bei einem Kunden folgendes Problem:

auf einem Fujitsu Siemens Server läuft ein ESX 4.1. Auf diesem läuft der w2008 r2 Server als virtuelle Maschine. der w2008 r2 ist DC und zugleich Exchange Server ( exchange 2010)

Das Problem besteht darin, dass der Zugriff von den Clients auf die Netzlaufwerke extrem träge ist. Selbst ein Download aus dem Internet auf dem Server ist extrem langsam. Startet man den download an einem Client und speichert die file lokal ab ist dieses problem nicht vorhanden. nur beim kopieren oder abrufen von Daten aufm dem Server besteht dieses Problem. Virenscanner sind momentan noch keine installiert. Firewall ist ebenfalls aus.

Habe um ein netzwerkproblem auszuschließen daten von client zu client kopiert...ohne probleme....

Die exakt gleiche umgebung steht bei 4weiteren Kunden. Hier treten keinerlei Probleme auf.

Hat jemand ideen an was es liegen könnte?


grüße

thomas
Mitglied: BoneTrader
29.10.2010 um 09:44 Uhr
hast du mal die geschwindigkeit der adapter überprüft? oft treten solche fehler bei fehlerhaften treibern/fehlerhafter konfig der vswiches/vergessen vm ware tools zu installieren auf...
Bitte warten ..
Mitglied: thomass82
29.10.2010 um 14:10 Uhr
habe nun gerade mal die adapter/ports auf fest eingestellt.... vmware tools sind auch installiert...
Bitte warten ..
Ähnliche Inhalte
Windows Server
W2008 R2 msiinstaller funktioniert nicht mehr
gelöst Frage von AlixWindows Server5 Kommentare

Hallo, Auf unserem w2008 R2 Server kann man keine Programme und Updates mehr installieren, der msiinstaller funktioniert nicht mehr. ...

Windows Server
Win7 Share über W2008 R2 - SMB Limit Win7
Frage von qwert79Windows Server16 Kommentare

Hallo zusammen, wenn ich einen Win7 Pro x64 Client im Netz als "Fileserver" nutzen möchte, habe ich ja das ...

Windows Server
W2008 - Logon nicht möglich
Frage von SleiderDEWindows Server4 Kommentare

Hallo Gemeinde, ich habe ein seltsames Phänomen, dass ich nicht in den Griff bekomme. Das LAN hatte urspünglich einen ...

Backup
Backup W2008 R2 auf dedizierte HDD + Offsite Backup-Server
Frage von kaipaetzoldBackup2 Kommentare

Guten Tag zusammen, wie bereits im Titel erwähnt, ist meine Aufgabenstellung für einen Kunden folgendes Problem zu lösen: - ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 36 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...