Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K, Ping geht nicht, Hardwarefehler??

Frage Microsoft Windows Netzwerk

Mitglied: jedi1956

jedi1956 (Level 1) - Jetzt verbinden

03.09.2005, aktualisiert 05.09.2005, 9812 Aufrufe, 3 Kommentare

Hallo Leute !
Habe hier ein Phänomen. Habe hier einen W2K Server (SP4) stehen. An dem hing als Gateway ein IPCop. Der Cop hat seinen Geist aufgegeben und so haben wir erst einmal einen normalen HWRouter mit der gleichen IpAdresse eingehängt. So weit, so gut. Nun aber zum eigentlichen Problem. Seit der Router läuft, kann der W2K Server selbst nicht mehr auf das Internet zugreifen! Ping zu anderen WS funktionieren, Ping zum Router meldet aber Hardwarefehler. Von den WS aus ist alles anpingbar und man kann mit Ihnen ins Internet. Vom Router selber ist alles anpingbar außer der Server.?!Habe auf dem Router (Bintec X3200, neueste Fw) die Firewall komplett deaktiviert, aber das hat leider nichts gebracht!
Hat jemand mal das gleiche Problem gehabt??!
Mitglied: Soldier
03.09.2005 um 10:47 Uhr
Wie sieht´s aus mit "ping localhost" ???
Bitte warten ..
Mitglied: jedi1956
03.09.2005 um 10:57 Uhr
Hiho,
werde ich ausprobieren, geht aber leider erst am Montag! Danke!!
Bitte warten ..
Mitglied: jedi1956
05.09.2005 um 13:58 Uhr
Hallo Leute !
Das Rätsel ist gelöst! Auf dem Bintec Router war eine 2te Ip Adresse für einen künftigen Server eingetragen. Nachdem ich die Routeneinträge der 2ten gelöscht hatte, gehte alles wieder einwandfrei. Ein Dank auch an den Bintec Support (teuer, aber gut.. ) )Man sollte den 2ten Server erst an das Netzwerk hängen und DANN die 2te IP auf dem Router eintragen!
Bitte warten ..
Ähnliche Inhalte
DNS
gelöst Lokaler Ping geht auf externe IP-Adresse (13)

Frage von coltseavers zum Thema DNS ...

E-Mail
gelöst Telefonnummer bei Google ohne Anmeldung ändern - geht das? (4)

Frage von honeybee zum Thema E-Mail ...

Router & Routing
gelöst Nach Austausch FB 7270 gegen 7580 geht RDP über VPN nicht mehr (3)

Frage von kaktus4737 zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...