Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W701V - WLAN wird nicht gefunden

Frage Netzwerke Router & Routing

Mitglied: derhetzer

derhetzer (Level 1) - Jetzt verbinden

16.03.2007, aktualisiert 10:29 Uhr, 9290 Aufrufe, 6 Kommentare

Hallo,

habe den Speedport W701V soweit angeschlossen und eingerichtet. Verbinde ich den Rechner mit einem Netzwerkkabel mit dem Router, komme ich ins Internet. Versuche ich aber den Router über WLAN zu finden, so ist dies nicht möglich. Habe es auch mit dem Laptop versucht - der findet jede Menge Nachbarn mit WLAN aber nicht den Speedport. WLAN ist in den Einstellungen des Routers aktiviert und das entsprechende Lämpchen leuchtet auch.

Kann mir jemand weiterhelfen?
Mitglied: DownhillDom
16.03.2007 um 10:04 Uhr
Ist auf dem Router DHCP aktiviert?
Hast du bei deinem Rechner "IP-Adresse automatisch beziehen" an?
Verwendest du die "Konfigurationsfreie drahtlose Verbindung" von Windows, oder die WLAN-Karten-Software?

Sämtliche Daten richtig eingetragen (SSID, Verschlüsselungscode, etc.) ?


Gruß, Dominik
Bitte warten ..
Mitglied: anding
16.03.2007 um 10:08 Uhr
Richtiger Kanal eingestellt bei der WLAN-Karte?!?

Geh mal auf Start - Ausführen
dort gibst du cmd ein. OK.
Dann öffnet sich eine DOS-Box.
Hier dann ipconfig /all eingeben.

Poste mal das Ergebnis....
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:09 Uhr
Wie gesagt, dass mit dem Rechner ist nicht das Problem. Mein Laptop findet und logt sich problemlos überall ein. Es hängt an dem Router, dass der nicht gefunden wird.

DHCP und die Codes werde ich mal überprüfen (ist der Anschluß einer Freundin, versuche das heute nachmittag mal)

Danke
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:14 Uhr
Wird heute nachmittag auch gepostet. Aber auch hier nochmal die Frage - wenn ich mit dem Laptop bisher alle Netzwerke und Router (zuhause, Freunde, Uni usw.) gefunden habe, kann es dann am Rechner liegen? Für meine Begriffe sendet der Speedport kein Wlan Signal (oder es ist versteckt)

Danke
Bitte warten ..
Mitglied: DownhillDom
16.03.2007 um 10:23 Uhr
Also wenn du mit deinem Laptop das Netz findest, dann liegt es an den Einstellungen deines Rechners und nicht am Router. Ich vermute, dass du die WLAN-Karte in deinem Rechner falsch konfiguriert hast.

Check da mal die komplette TCP/IP-Konfiguration und die Einstellungen bzgl. der WLAN-Daten (Kanal, Verschlüsselung)

Es kann auch sein, dass dein Router die SSID versteckt. Wenn das so ist, wird bei einer einfachen Suche das WLAN nicht gefunden. Dann musst du es manuell zuweisen.

- Dominik
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:29 Uhr
Sorry - war wahrscheinlich undeutlich. Ich finde sonst mit dem Laptop alle möglichen Netze - sprich die WLAN Karte ist richtig eingerichtet und funktioniert bestens. Aber selbst mit dem einwandfreien Gerät finde ich den Router nicht.

Bin mir ziemlich sicher, dass die SSID versteckt ist - das werde ich mal versuchen zu ändern. Danke für den Tip
Bitte warten ..
Ähnliche Inhalte
Windows XP
gelöst Server nicht gefunden (7)

Frage von Antimon zum Thema Windows XP ...

LAN, WAN, Wireless
WLAN-AP - WLAN-Bridge (8)

Frage von MiSt zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
Win10: Baum nicht gefunden (12)

Frage von Peter18 zum Thema Netzwerkgrundlagen ...

Windows Netzwerk
gelöst OpenVPN vars.bat konnte nicht gefunden werden (6)

Frage von DaveDave zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...