Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Warten auf benutzerprofildienst

Frage Microsoft Windows 7

Mitglied: chupanibre

chupanibre (Level 1) - Jetzt verbinden

07.10.2013 um 20:00 Uhr, 2435 Aufrufe, 2 Kommentare, 1 Danke

hallo administratoren,

meine windows 7-pcs warten beim login an die domäne eine volle minute auf den benutzerprofildienst, aber nur wenn das netzwerkkabel eingesteckt ist. es gibt eine lokale kopie des profils, die verwendet werden soll. die einstellung "maximale wartezeit für das netzwerk festlegen..." im gp-editor ist aktiviert und auf 0 gesetzt. laut gruppenrichtlinien-ergebnis wird sie auch angewendet. der tolle hotfix von microsoft (kb2561285) hat die wartezeit um 20 sekunden erhöht (kein scherz!). dc ist ein server 2008 r2, in die xp clients konnte man sich viel schneller einloggen.

weiß jemand rat?

danke & mfg,
chupanibre
Mitglied: Dani
07.10.2013 um 21:01 Uhr
Moin chupanibre,
das kann an vielen liegen:
- DNS Auflösung
- IP Einstellungen
- Temporär IPv6 deaktivieren auf den Clients
- Aktiver bitte mal das Debuprotokoll für NETlogon Klick.
- Servergespeicherte Profile, Größe?!


Grüße,
DAni
Bitte warten ..
Mitglied: chupanibre
09.10.2013 um 14:04 Uhr
hi,

und danke für deine antwort. hab im debug-protokoll einige [CRITICAL] einträge gefunden die nur in meinem testsystem erscheinen. d.h. die frisch aufgesetzten win7-pcs haben das problem eh nicht. hm. denke ich werd einfach nochmal drüberbügeln anstatt lang auf fehlersuche zu gehen. jedenfalls danke für den tip mit dem netlogon-protokoll!

lg,
chupanibre
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2008: Warten auf "Lokaler Sitzungs-Manager" (8)

Frage von diwaffm zum Thema Windows Server ...

Windows 7
gelöst Timeout für TCP-Verbindungen mit SCHLIESSEN-WARTEN-Status (1)

Frage von SarekHL zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...