Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Warteschlange schickt Spammails raus

Frage Microsoft Exchange Server

Mitglied: Maiwald

Maiwald (Level 1) - Jetzt verbinden

05.11.2008, aktualisiert 06.11.2008, 3214 Aufrufe, 5 Kommentare

Ich bräuchte dringend Hilfe.
Wir setzen Exchange Server 2003 ein und haben Probleme mit Spammails.
Wir rufen Mails per Pullmail ab.
Ich habe die Nachrichtenverfolgung eingeschalten und sehe, dass Mails die eigentlich für Benutzer gedacht sind, an die Warteschlange geleitet werden und für den Versand an den Smarthost stehen.
Dies sollte nicht so sein.

Was habe ich noch gemacht:

Habe unter globale Einstellungen und Nachrichtenübermittlung die Empfängerfilterung eingeschalten, indem ich den Haken "Empfänger filtern..." gesetzt habe.
Unter dem virtuellen Standardserver für SMTP habe ich den Filter aktiviert.
Dies sollte die Unzustellbarkeitsbericht deaktivieren...

Was mir auffiel, dass erst die Mail an die Warteschlange geschickt werden, nachdem Pullmail die Mails abgeholt hat.
Wo kann ich noch Einstellungen vornehmen

Vielen Dank für die Hilfe
Mitglied: BernhardMeierrose
05.11.2008 um 16:24 Uhr
Hi,

ich würde dem XCH-Server mal das Relayen verbieten (im SMTP-Konnektor, Adressraum )

Gruß

Bernhard
Bitte warten ..
Mitglied: Maiwald
05.11.2008 um 18:27 Uhr
Hallo Bernhard,

du meinst sicherlich den Haken "Weitergabe von Nachrichten an diese Domäne erlauben".

Dieser ist nicht gesetzt...

Gruß
Mario
Bitte warten ..
Mitglied: GuentherH
06.11.2008 um 00:11 Uhr
Hallo.

Habe unter globale Einstellungen und Nachrichtenübermittlung die Empfängerfilterung eingeschalten, indem ich den Haken "Empfänger filtern..." gesetzt habe.

Was soll das bringen? Wenn du mit einem POP3 Connector die Nachrichten abholst, dann hast du ja schon beim Provider die Epfängerfilterung. Es sei denn ihr setzt ein Catch All Postfach ein. Wenn ja, dann weg mit diesem unseligen Konstrukt.

LG Günther
Bitte warten ..
Mitglied: BernhardMeierrose
06.11.2008 um 10:58 Uhr
Soweit ich weiß unterstützt Pullmail keine Empfängerüberprüfung, Du solltest eventuell auf ein etwas moderneres Produkt umsteigen (GFI Mailessentials z.B.) damit kann man dann auch wunderbar weiter catchall-Postfächer betreiben.

Gruß
Bernhard
Bitte warten ..
Mitglied: Maiwald
06.11.2008 um 18:52 Uhr
Hallo Bernhard,

habe heute nochmals intensiver recherchiert und bin zu dem Schluss gekommen, dass ich ein Produkt kaufen sollte.

Gibt es auch ein Freewareprodukt?

Trotzdem erst mal vielen Dank für die Hilfe.

LG
Mario
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
Spammail Versand nachvollziehen?
Frage von TiCarViren und Trojaner7 Kommentare

Hallo, seit letzte Woche Mittwoch sind wir wohl ins Ziel einiger Spammer geraten. Zumindest werden wohl unter einer uns ...

MikroTik RouterOS
Dude - Server schickt keine Daten
gelöst Frage von IP-PUPPIMikroTik RouterOS7 Kommentare

Mahlzeit hab gestern die Router-Software (tile)von meinen beiden CCR´s aktualisiert(6.38). Dazu gehörte auch das Dude-Server -Paket. Der Wechsel war ...

Router & Routing
OpenSense schickt alles ans Gateway
gelöst Frage von FA-jkaRouter & Routing15 Kommentare

Hallo, ich habe eine OpenSense per WAN an einem Gateway hängen (logisch). Wenn ich von extern über das Gateway ...

Windows Netzwerk
WSUS: Ein Eintrag schmeisst den anderen raus
gelöst Frage von ChrisDynamiteWindows Netzwerk3 Kommentare

Guten Tag, ich verwende hier in Netzwerk die clientseitige Zuordnung der Wsus-Einstellungen. Das heißt die Clients melden dem Wsus ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 34 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...