Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WDS findet kein Image

Frage Microsoft

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

22.06.2009, aktualisiert 18.10.2012, 3539 Aufrufe, 2 Kommentare

Hallo zusammen,

ich versuche mich kurz zu halten^^

Hab vor kurzen einen WDS Server aufgesetzt.

mehrere Images von "Neuinstallieren Rechnern" gezogen.
Jetzt wollte ich einen neuen Rechner damit bespielen.

Ich Boote aus dem Netzwerk, und komme auch bis zu dem Auswahlfenster, wo ich nur noch das Abbild auswählen muss.

Hier findet er kein Image, und ich habe keine Ahnung warum !

Hat einer eine Idee woran es liegen kann ?



P.S.: Verbindung steht, und ist natürlich auch eine 32bit Version... alles passt...
Mitglied: Giovansimone
22.06.2009, aktualisiert 18.10.2012
hallo MrMimi,

schau mal folgenden Thread an.

http://www.administrator.de/forum/keine-abbilder-in-windows-deployment- ...

Mfg Giovansimone
Bitte warten ..
Mitglied: MrMimi
23.06.2009 um 11:20 Uhr
das sieht super aus
werd mir das mal anschauen :D
DANKE !



HAT SUPER FUNKTIONIERT :D
DANK DIR
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Referenz Windows 7 Image (VM) für WDS Betankung Lizensierung?

Frage von r4wdmin zum Thema Windows Installation ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

VB for Applications
gelöst Daten eines einzelnen Tabellenblatt als Mail versenden (kein Dateianhang) (9)

Frage von Zentralenteufel zum Thema VB for Applications ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (37)

Frage von aschmid zum Thema Router & Routing ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...