Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Webzugriff beim Exchange 2007 funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: Eddie1980

Eddie1980 (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 16:03 Uhr, 6554 Aufrufe, 3 Kommentare

Hallo zusammen

Auf meinem Windows Server 2008 bin zur Zeit gerade dabei den Webmail Zugriff
auf dem Exchange Server 2007 einzurichten. Jedenfalls versuche ich es.

Ich hatte nun mal alles installiert und wollte den Zugriff über folgende URL mal testen:

https://exchange1/exchange

Das Login klappt eigentlich, jedoch wird nach dem Login nur so ein komisches HTML angezeigt.
Bei dem Bilder und Scripts nicht gefunden werden.

Es scheint als hätte er irgendwie kein Zugriff ins Verzeichnis

.../owa/8.1.311.2/themes/base/*

denn all die Elemente in diesem Verzeichnis werden nicht geladen.

Im Error Log C:\Windows\System32\LogFiles\HTTPERR\httperr1.log
konnte ich nichts erkennen.

Kann mir jemand aus meiner verzweifelten Lage helfen oder einfach ein paar Tipps geben.

Vielen Dank.

Grüsse Ed
Mitglied: filippg
22.01.2009 um 16:55 Uhr
Hallo,

versuch mal https://exchange1/owa/

Gruß

Filipp
Bitte warten ..
Mitglied: Eddie1980
22.01.2009 um 18:08 Uhr
Hi Filipp

Merci für deine Antwort.
Leider kommt es jedoch auf das gleiche raus

Ich glaube für heute habe ich genug geübt.

Gruss Ed
Bitte warten ..
Mitglied: Eddie1980
28.01.2009 um 18:01 Uhr
Removen und anschliessend wieder createn vom OWA Virtual Directory hat geolfen.

Anleitungen zum Remove, Create etc. der Outlook Web Access Virtual Directory findet man unter:

http://technet.microsoft.com/en-us/library/aa998849.aspx

Es funktioniert nun.

Igrendwie war das OWA wohl korrupt.

Grüsse Ed
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

DSL, VDSL
Fritzbox Exchange 2007 UM Gateway mit Freetz (2)

Frage von Herbrich19 zum Thema DSL, VDSL ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...