Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wechselmedien unter Arbeitsplatz verschwunden

Frage Microsoft

Mitglied: liquidstyle

liquidstyle (Level 1) - Jetzt verbinden

19.06.2006, aktualisiert 20.06.2006, 7671 Aufrufe, 2 Kommentare

Nix mehr da

hallo erstmal,
also ich habda ein problem und zwar sind mein Cardreader ( intern, no name ) und meine USB Sticks bzw. MP3 Player verschwunden! Wenn ich diese an den USB Port anschließe, finde ich sie unter HArdware sicher entfernen udn unter dem Gerätemanager wieder! Jedoch nicht im Arbeitsplatz! Wäre cool, wenn ihr mir helfen könntet.
Meine OS is Windows XP Home SP2
Danke schon mal im Vorraus!
mfg liquidstyle
Mitglied: TK8782
19.06.2006 um 22:01 Uhr
Versuch mal in der Datenträgerverwaltung (in der du die Geräte auch sehen solltest) diesen Geräten einen anderen Laufwerksbuchstaben zuzuweisen und schau dann nochmal nach ob sie im Arbeitsplatz angezeigt werden!
Bitte warten ..
Mitglied: liquidstyle
20.06.2006 um 14:29 Uhr
Wenn ich sie anstöpsel werden ihnen keine Laufwerksbuchstaben zugeordnet. Wenn cih das dann mache, werden mein usb stick etc als festplatte angezeigt, die auch nach dem abstöpseln da is. Wenn ich dann meinen Stick wieedr dranstöpsel hat er wieder keinen laufwerksbuchstaben!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst WSUS Konsole Update Ansichten verschwunden (10)

Frage von D-Line zum Thema Windows Server ...

Windows 10
gelöst Benutzer verschwunden (11)

Frage von voggfritz zum Thema Windows 10 ...

Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Multimedia
gelöst Papierarmes Büro - Scanner am Arbeitsplatz in durchsuchbare PDFs (13)

Frage von Der-Phil zum Thema Multimedia ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...