Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WG111GR Neustart Problem

Frage Netzwerke LAN, WAN, Wireless

Mitglied: drhouse

drhouse (Level 1) - Jetzt verbinden

26.12.2008, aktualisiert 13:47 Uhr, 2891 Aufrufe, 3 Kommentare

Guten Tag und erstmal noch frohe Weihnachten.

Das tolle Geschenkeverteilen hat so langsam sein Ende gefunden und schon tauchen die ersten Probleme mit ihnen auf. ( Geht euch wahrscheinlich genau so.)

Ich habe meiner Freundin ein neuen PC geschenkt.
Vom alten PC habe ich jetzt den WLAN Stick,

Netgear WG111GR an den neuen Computer angeschlossen.
Internet und alles funktioniert einwandfrei.
der Rechner hat Windows XP mit allen Updates.
Wenn ich den Rechner jedoch Ausschalte oder neu starte wird der WG111GR nicht erkannt.
Natürlich gibt es dann weder Internet noch sonstiges in die Richtung.

Ich hab das mal mit einem normalen USB Speicherstick gemacht.
Da klappt alles einwandfrei.

Ich tippe daher auf ein Treiberproblem.
Wie kann ich die Treiberdateien des alten Rechners auf den neuen kriegen?

Oder was könnte das noch sein?

Besten dank schonmal.
drhouse
Mitglied: drhouse
28.12.2008 um 14:20 Uhr
Das Problem kann nun näher definiert werden.
Wenn ich den Rechner neu starte und dann den WLAN Stick herausziehe und in den gleiche USB Port reinstecke geht er wieder an und läuft einwandfrei.


Bei dem Motherboard handelt es sich um ein
ECS 7050M NFORCE Mainboard
Bitte warten ..
Mitglied: yannick-server
03.01.2009 um 18:22 Uhr
Hallo,
du kannst mal versuchen die Treiber von dem Stick neu zu installieren
die Treiber dazu findest du auf http://netgear.de/de/Support/download.html .
Bitte warten ..
Mitglied: drhouse
05.01.2009 um 12:58 Uhr
Alles schon längst probiert.
Wie gesagt der Stick läuft einwandfrei wenn er nach dem Windowsstart eingesteckt wurde. Sofort Routerverbindung, sofort Internet.

Der treiber ist es nicht.
Ich dachte erst an ein Stromproblem. Aber wenn ich den Stick an einen USB-Hub mit externer Spannungsversorgung hänge, wird der nicht erkannt. die Treiber kann ich auch nicht zuweisen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...