Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WG111GR Neustart Problem

Frage Netzwerke LAN, WAN, Wireless

Mitglied: drhouse

drhouse (Level 1) - Jetzt verbinden

26.12.2008, aktualisiert 13:47 Uhr, 2906 Aufrufe, 3 Kommentare

Guten Tag und erstmal noch frohe Weihnachten.

Das tolle Geschenkeverteilen hat so langsam sein Ende gefunden und schon tauchen die ersten Probleme mit ihnen auf. ( Geht euch wahrscheinlich genau so.)

Ich habe meiner Freundin ein neuen PC geschenkt.
Vom alten PC habe ich jetzt den WLAN Stick,

Netgear WG111GR an den neuen Computer angeschlossen.
Internet und alles funktioniert einwandfrei.
der Rechner hat Windows XP mit allen Updates.
Wenn ich den Rechner jedoch Ausschalte oder neu starte wird der WG111GR nicht erkannt.
Natürlich gibt es dann weder Internet noch sonstiges in die Richtung.

Ich hab das mal mit einem normalen USB Speicherstick gemacht.
Da klappt alles einwandfrei.

Ich tippe daher auf ein Treiberproblem.
Wie kann ich die Treiberdateien des alten Rechners auf den neuen kriegen?

Oder was könnte das noch sein?

Besten dank schonmal.
drhouse
Mitglied: drhouse
28.12.2008 um 14:20 Uhr
Das Problem kann nun näher definiert werden.
Wenn ich den Rechner neu starte und dann den WLAN Stick herausziehe und in den gleiche USB Port reinstecke geht er wieder an und läuft einwandfrei.


Bei dem Motherboard handelt es sich um ein
ECS 7050M NFORCE Mainboard
Bitte warten ..
Mitglied: yannick-server
03.01.2009 um 18:22 Uhr
Hallo,
du kannst mal versuchen die Treiber von dem Stick neu zu installieren
die Treiber dazu findest du auf http://netgear.de/de/Support/download.html .
Bitte warten ..
Mitglied: drhouse
05.01.2009 um 12:58 Uhr
Alles schon längst probiert.
Wie gesagt der Stick läuft einwandfrei wenn er nach dem Windowsstart eingesteckt wurde. Sofort Routerverbindung, sofort Internet.

Der treiber ist es nicht.
Ich dachte erst an ein Stromproblem. Aber wenn ich den Stick an einen USB-Hub mit externer Spannungsversorgung hänge, wird der nicht erkannt. die Treiber kann ich auch nicht zuweisen.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Problem mit Vpn Verbindung über Shrew Soft VPN Client (5)

Frage von Hannibal87 zum Thema Windows 10 ...

Exchange Server
Migration SBS2011 zu Exchange 2013 iOS Problem (Zertifikat) (4)

Frage von cptkrabbe zum Thema Exchange Server ...

Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (6)

Frage von Jimmysozinho zum Thema Netzwerke ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...