Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Wiedergeben der datei ist mit Windows Media Player ein Fehler aufgetreten

Frage Multimedia

Mitglied: Corraggiouno

Corraggiouno (Level 2) - Jetzt verbinden

13.11.2011 um 11:24 Uhr, 8640 Aufrufe, 5 Kommentare

Hi,

ich hoffe ihr könnt mir weiterhelfen; habe windows 7 home edition.
Wenn ich eine Datei (mp3) mit Windows Media Player abspielen möchte erscheint folgende Meldung
beim Wiedergeben der datei ist mit Windows Media Player ein Fehler aufgetreten.
Was mich auch noch sehr wundert ist, dass wenn ich im Internet Streams anschauen möchte auch kein Ton ausgegeben wird. Die Lautsprecher sind aber voll aufgedreht.

Woran könnte das liegen? Am Benutzerkonto vielleicht? Mein Benutzerkonto hat Administrative Rechte.
Mitglied: eisbein
13.11.2011 um 16:18 Uhr
Hallo!

Ist die Datei OK?
Schon mal einen anderen Player zB VLC getestet?
Die Internet-Streams werden auch mit Media Player angeschaut?
Besteht das Ton-Problem nur bei Streams?
Lautsprechertest mit Beispielmusikdatein OK?

Ich würde mit Infos nicht so sparsam sein, du hast doch schon sicherlich einiges ausprobiert...

Schau dir mal die Optionen im Media Player an bzw. Neuinstallation oder gleich auf VLC umsteigen

(keine Grüße) ...auch wenn ich weis wie es geht!
Bitte warten ..
Mitglied: Corraggiouno
14.11.2011 um 06:40 Uhr
was sehr merkwürdig ist, das wenn ich mit vlc-player die Beispielmusik abspiele, dann funktioniert es; die datei wird abgespielt habe aber kein Ton!
dann melde ich mich mit Administrator an, starte die beispielmusik (mit Windows Media Player), welche ja unter windows mitgeliefert und dann funktioniert es mit Ton
Anschließend melde ich mich wieder mit meinem normalen User konto an und dann funktioniert es!

Sobald ich aber dann einen Neustart des Rechners vornehme, habe ich dann das gleiche Problem wieder!
Ich habe dafür irgendwie keine Erklärung!
Bitte warten ..
Mitglied: eisbein
14.11.2011 um 13:45 Uhr
Dein Rechner dürfte generell sein Eigenleben führen wie man aus deinen anderen Forumfragen vermuten kann.
Handelt es sich dabei um den gleichen Problemrechner?

(und wieder keine Grüße)
Bitte warten ..
Mitglied: Corraggiouno
15.11.2011 um 09:15 Uhr
ja hier handelt es sich um einen Laptop Dell XPS 15;
Liegt es vielleicht am Benutzerkonto? Vielleicht hilft ein löschen und wieder neu anlegen des Benutzerkontos?
Bitte warten ..
Mitglied: eisbein
15.11.2011 um 20:48 Uhr
Kann ich mir nicht vorstellen, es sei denn du hast bei den Berechtigungen herumgebastelt. Wie sehen deine Benutzerkontos aus?
1) Administrator
2) User (mit eingeschränkten Rechten?)

Du solltest deine Fehlfunktionen besser in einer Frage zusammenfassen und auflisten, damit man den Überblick hat. So ist es nur ein Ratespiel.

eisbein
Bitte warten ..
Ähnliche Inhalte
Windows 10
WINDOWS 10 Startmenü Fehler nach Domain Join und GPO (11)

Frage von seltsam zum Thema Windows 10 ...

Windows 10
Windows 10: Update-Fehler erzeugt Rebootschleife (4)

Link von runasservice zum Thema Windows 10 ...

Windows Server
gelöst Fehler beim Erstellen eines virtuellen Computers (Windows Server 2012 R2) (16)

Frage von peterpa zum Thema Windows Server ...

Windows Update
gelöst Windows Update Fehler Code 0x80244018 bei Exchange 2010 (5)

Frage von Froschmedia zum Thema Windows Update ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...