Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win 2000 Login Problem

Frage Microsoft

Mitglied: Freakbutze

Freakbutze (Level 1) - Jetzt verbinden

15.12.2005, aktualisiert 19.12.2005, 5278 Aufrufe, 4 Kommentare

W2k Workstation Login für User/Administrator geht nicht mehr

Weder Administrator noch User können sich anmelden. Die Möglichkeit der Auswahl über Option zwischen Domäne+Local ist auch nicht gegeben.

Folgende Domäne
1x W2K Server
1x W2k Workstation
4x XP Workstation

Domänen User(XYZ) meldet sich immer an W2K Workstation an und bekommt ein vom Server gestütztes Profil.
Jetzt hat sich XYZ an XP-WKS angemeldet und bekommt das Profil vom Server...
Als sich XYZ wieder an der W2k-WKS anmelden will kommt immer eine Meldung "User oder Domäne...usw" halt der standard Spruch.
an der W2k-WKS kann sich auch kein Admin mehr anmelden. Auswahl über Option (Domäne/Local) ist nicht vorhanden. Anmeldung über abgesicherter Modus geht auch nicht.

Fehler ist mir soweit klar. XP hat das Server gestützte Profil von W2k überschrieben....

Mein Problem ist das ich mich nochmal an den W2K-WKS Rechner anmelden muß, am besten Local...doch das schlägt fehl.

Wie kann ich den Rechner wieder klar machen das er jetzt in einer Workgroup ist?? Also Aufhebung der Domäne

Gibt es da irgend einen Eintrag in der Registry wo ich von der Domäne zur Workgroup wechseln kann? Vor allen wie komm ich da ran..??

Schnelle Hilfe wird benötigt...Please...
Mitglied: superboh
16.12.2005 um 02:06 Uhr
Hi,

versuche mal den Abgesicherten Modus.

Gruss,
Thomas
Bitte warten ..
Mitglied: Freakbutze
16.12.2005 um 06:38 Uhr
Hat ich geschrieben das es nicht geht.
Bitte warten ..
Mitglied: superboh
16.12.2005 um 22:43 Uhr
Sorry, hatte ich überlesen 8-).
Bitte warten ..
Mitglied: Freakbutze
19.12.2005 um 01:38 Uhr
Hab es selber hinbekommen..

Mußte auf dem Server einen neuen Admin erstellen (ohne Server Profil). Damit konnte ich ich mich auf dem Rechner einloggen und diesen dann aus der Domäne nehmen.

Nach dem Rechner Neustart konnte ich mich dann Lokal anmelden.

Fazit...

Vorsichtig bei Domänen Benutzern die sich auf unterschiedlichen BS-WKS anmelden und ein Server gestütztes Profil haben.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Peripheriegeräte
Acer Aspire Switch 10 mit WIN 10 PEN problem (6)

Frage von killtec zum Thema Peripheriegeräte ...

Windows 10
gelöst Win 10 - Lenovo - Netzwerkkarten Problem (20)

Frage von MarcelMa zum Thema Windows 10 ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Windows Server
gelöst Login Script nach der Anmeldung Zeitverzögert ausführen (4)

Frage von Intruder0001 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...