Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2000 server Benutzerprofile

Frage Netzwerke DNS

Mitglied: chramez

chramez (Level 1) - Jetzt verbinden

21.04.2009, aktualisiert 11:46 Uhr, 2868 Aufrufe, 7 Kommentare

Benutzerprofile wird nicht geladen

Hallo Leute,
ich habe einen 2000 server als PDC mit 10 Clients. und funktioniert alles wunderbar. Nun jetzet habe ich einen PC, der fast 6 Monate immer an, neu gestartet und der findet kein Benutzerprofile mehr.
Andre Rechner funktionieren einwandfrei.
Kann mir jemanden helfen?
Danke chramez
Mitglied: xm-bit
21.04.2009 um 12:02 Uhr
Hi chramez,

bekommsdt du denn irgendeine Fehlermeldung???

Was passiert bei der Anmeldung???
Ist der PC im Active Directory oder DNS vorhanden???

mfg
Sascha
Bitte warten ..
Mitglied: MisterIX
21.04.2009 um 14:08 Uhr
Kannst Du Dich lokal am Rechner anmelden. Evtl. ist z.B. die Bios-Batterie alle, und die Systemzeit nicht mehr korrekt ? Dann verweigert der Server evtl. die Verbindung. Oder Du kriegst keine IP-Adresse, weil die DHCP-Lease abgelaufen ist ? Solche Dinge würde ich mal prüfen.

Nur so ins Blaue, Mister IX.
Bitte warten ..
Mitglied: chramez
21.04.2009 um 16:06 Uhr
Hi,
Danke für die Antwort.
der PC ist im Active Directory und DNS vorhanden.
Als Admin kann ich mich Anmelden.
Mit der Bios-Batterie muss ich kontrolieren.
Bis später.
chramez
Bitte warten ..
Mitglied: xm-bit
21.04.2009 um 17:07 Uhr
Hi chramez,

du schreibst das du dich als admin anmelden kannst.
Ist das eine lokale Anmeldung???

mfg
Sascha
Bitte warten ..
Mitglied: chramez
22.04.2009 um 08:04 Uhr
Hi Sascha,

ich kann mich an die Domaine als Admin anmelden.
Am Rechner kann nicht liegen, weil an anderem PC wird das gleiche Profil auch nicht geladen
Was ist Bitte die beste Lösung, dass der User wieder auf seine Sache zugreifen kann?
Mit neuem Profil muss ich alles wieder neu eingerichtet (Outlook ....) und das will ich nicht.
danke
chramez
Bitte warten ..
Mitglied: xm-bit
22.04.2009 um 14:23 Uhr
Hi chramez,

bekommst du denn bei der Anmeldung des fehlerhaften Profils irgendeine Fehlermeldung?? Oder irgendeinen Eintrag in Event-Log??

Stimmt denn die die Netzwerkeinstellungen mit denen des DNS überein?


mfg
Sascha
Bitte warten ..
Mitglied: chramez
23.04.2009 um 10:52 Uhr
Hi Sascha,

Netzwerkeinstellung stimmt.
Jetzt habe ich am Server Profil-Pfad geändert (Unter Profil, statt: \\servername\home\test \\sername\home\testneu) und kann ich mich anmelden und das Profil hochladen, aber wenn ich den PC runterfahre kann er die Einstellungen nicht speichern und versucht er ganze Zeit ohne erfolg.
danke
chramez
Bitte warten ..
Ähnliche Inhalte
Windows Server
Win 2003 Server von außen nicht erreichbar (9)

Frage von Fighter89 zum Thema Windows Server ...

Windows Server
gelöst Wie füge ich einen Win Server 2008 zu einem Win Server 2012 hinzu (4)

Frage von Phade zum Thema Windows Server ...

Windows Server
Api-ms-win-crt-runtime-l1-1-0.dll fehlt auf Windows Server 2012 R2 (3)

Frage von CharlyXL zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...