Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 mit Exchange - Probleme mit E-Mail Abruf

Frage Microsoft Windows Server

Mitglied: elaelectro

elaelectro (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 25.10.2007, 3668 Aufrufe, 2 Kommentare

Emails werden von POP3 Postfach via Exchange Server heruntergeladen, werden aber dann nicht an den User weitergeleitet. Das gleiche Postfach mit den selben Mails kann aber an einen anderen User empfangen werden.

Hallo erstmals!
Win2003 mit Exchange! Ich habe über den POP3 Connector einige Postfächer eingerichtet die je nach Zuständigkeit an verschiedene User weitergeleitet werden. Wenn das Postfach "Email01" an den "User01" zugeordnet wird funktioniert alles (senden und empfangen) bestens. Wenn hingegen das selbe Postfach "Email01" an den "User02" zugeordnet wird werden im Outlook keine Emails vom "User02"mehr empfangen, das Senden hingegen funktioniert einwandfrei.

Wo kann ich ansetzen? Ich bin ziemlich ratlos und bin für jeden Tip dankbar.

Zur Zeit habe ich das Problem so gelöst dass die Emails vom Postfach "Email01" (welches eigentlich dem "User02" zugeordnet werden sollte) an den "User01" weitergeleitet werden, und dieser die Emails an den "User02" weiterleitet. Wie bereits gesagt, das Senden funktioniert über beide USer einwandfrei!

MfG
elaelectro
Mitglied: Pjordorf
24.10.2007 um 23:52 Uhr
?????

SBS 2003 im Einsatz?

Exchange 2003 im Einsatz?

Pop3 Connector von MS?



Du willst also:

Email01(Pop3Konto_01) per POP3 Connector abholen und an User01 zuordnen

UND

Email01(Pop3Konto_01) per POP3 Connector abholen und an User02 zuordnen

Habe ich das so richtig verstanden?
Bitte warten ..
Mitglied: elaelectro
25.10.2007 um 19:21 Uhr
Sorry dass ich mich so undeutlich ausgedrückt habe, ich möchte folgendes bzw. bei mir passiert folgendes:

1a) POP3Konto01 mit emails über POP3Connector für User 01
1b) POP3Konto02 mit emails über POP3Connector für User 02 -> funktioniert nicht

Leider funktioniert nur 1a).

User02 bekommt keine Email vom Pop3Connector weitergeleitet.

2a) POP3Konto01 mit emails über POP3Connector für User 01
2b) POP3Konto02 mit emails über POP3Connector an User 01 -> funktioniert

das komische ist aber dass der Pop3Connector immer die mails aus den POP3Konten abliest, diese aber nicht an User02 weiterleitet...

Danke schon im voraus für wertvolle Tips!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...