Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 R2 Server, Clients verlieren Verbindung zum System

Frage Microsoft Windows Server

Mitglied: JanGeschke

JanGeschke (Level 1) - Jetzt verbinden

10.04.2008, aktualisiert 18.04.2008, 3679 Aufrufe, 6 Kommentare

Hallo Gemeinde,

ich habe ein mehr oder weniger seltsames Problem. In einer AD tritt jeden Tag immer wieder das gleiche Phänomen auf. Die AD Clients verlieren Ihre Verbindung zum Share.
Aber fangen wir mal von vorne an.
Es war die Aufgabe eine bestehende Struktur zu aktualisieren und mit einem neuen Serversystem auszustatten. Dies an sich ist kein Problem. Es sollte eine neue Domäne erstellt werden die in einem Trust zu der alten Domäne steht.
Die beiden Domänen A1 und B2 meinetwegen sind sich gegenzeitig voll vertraut. Doch seit längerem habe ich nun das Problem das Clients die auf der neuen AD hängen jeden Tag um 16:30 Uhr - 17:00 Uhr ihre Verbindungen zum Server verlieren. Im eventlog des Servers ist kein Eintrag.

Jetzt nun die Frage an die lesenden. Ist das Problem bekannt oder gar schon öfters aufgetreten? Die Sucherei im Internet ergab leider keinen Erfolg.

Gruss Jan
Mitglied: FSX2010
10.04.2008 um 19:02 Uhr
könne denn die Clients noch den Server erreichen? Ping?
Bitte warten ..
Mitglied: JanGeschke
10.04.2008 um 19:10 Uhr
nein so als ob die clients komplett weg wären. eine neuanmeldung an der ad reicht aus und es geht wieder.
Bitte warten ..
Mitglied: FSX2010
10.04.2008 um 19:24 Uhr
die Clients sind noch in der alten Domäne. Richtig? Wenn ja können diese noch auf
Shares in der alten Dom zugreifen?
Bitte warten ..
Mitglied: JanGeschke
10.04.2008 um 21:49 Uhr
Die manche Clients sind auf der neuen AD. Clients die auf der alten AD sind haben keine Probleme nur die neuen haben Probleme. Die neuen Clients arbeiten nur auf den Shares des neuen Servers.
Bitte warten ..
Mitglied: Dirmhirn
17.04.2008 um 22:39 Uhr
wir haben das gleiche Problem. Allerdings kein AD. Nur Benutzer am Server mit gleichem namen und pw wie am Client.

Ab und an unterbricht einfach die Verbindung. Einige haben Offline-datein aktiviert, die wechseln in den Offline modus. manchmal kann man sofort wieder verbinden, manchmal dauerts ~10 minuten.
Remotedesktop verbindungen werden auch unterbrochen, sowie Freigaben.

Das Internet läuft über den selben Switch (aber nicht über den Server) geht aber weiter...

Komischerweise kann man den Server aber noch anpingen (~40ms statt <1 ms)

hab auch schon viel gesucht aber keine IDee...

lg Dirm
Bitte warten ..
Mitglied: JanGeschke
18.04.2008 um 07:02 Uhr
hm, ja das ist sehr komisch.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Strato Windows Server 2016 - VPN Verbindung einrichten (10)

Frage von brave1978 zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows 2012 R2 Server CPU 100 Prozent Auslastung (6)

Frage von Sindax zum Thema Windows Server ...

Batch & Shell
gelöst Powershell + dhcp auf einem 2012 R2 Server (5)

Frage von pixel0815 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...