Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 RIS Server

Frage Microsoft Windows Server

Mitglied: DoLittle

DoLittle (Level 1) - Jetzt verbinden

09.05.2006 um 15:24 Uhr, 4616 Aufrufe, 1 Kommentar

Client meldet nach kopieren der ersten Treiber: process1_initialization_failed

Hallo,

Ich habe mittlerweile mehrere RIS-Images auf dem Server. Flat, als auch RIPREP. Wenn ich einen Clienten via PXE boote und ein Image auswähle startet der client neu, kopiert die ersten Treiber für CD-ROM, SCSI etc. meldet sich der Client mit einem Bluescreen:

process1_initialization_failed STOP: 0x0000006b (0xC0000022, 0x00000002, 0x00000000, 0x00000000)

Ich habe beim Technet einen Beitrag gefunden der mein Problem beschreibt wenn der RIS-Server Win2003, aber der Domänen-Controller Win2000 ist. Wir haben hier aber nur Win2003 Server!
http://support.microsoft.com/?kbid=327536

An den Rechten des Benutzers sollte es auch nicht liegen, ansonsten würde schon beim os-chooser entsprechende Fehlermeldungen bekommen.

Ich habe diverse WinVersionen mit und ohne SP probiert und wie gesagt, ob flat oder riprep ist auch egal, der Rechner scheitert immer nach den kopieren der ersten Treiber!

vielleciht kann mir von euch einer helfen....

bye
Mitglied: Simsonfahrer
18.12.2009 um 08:59 Uhr
Hallo!

Die Antwortdatei ist das Problem, denke ich, vielleicht OEMPnPDriversPath oder so...
(ristrdnd.sif)
Hatte ich auch ...

Viel Glück!

S.F.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Windows Server 2012 R2 reboot nach Zugriff über HTTP (2)

Frage von Driphex zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 R2 Portfreigabe für Netzlaufwerke (3)

Frage von Keule3112 zum Thema Windows Server ...

Backup
gelöst Backup - Macrium Server oder Workstation ? (5)

Frage von Estefania zum Thema Backup ...

Exchange Server
gelöst Migration von O2 Postfächern auf einen Exchange Server 2013 (6)

Frage von RichterS zum Thema Exchange Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...