Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win2k8 64bit extrem langsam

Frage Microsoft Windows Server

Mitglied: mofa

mofa (Level 1) - Jetzt verbinden

10.02.2011, aktualisiert 12:33 Uhr, 4381 Aufrufe, 6 Kommentare

server mit 12gb ram und 2x intel xeon e5520 @ 2,27ghz.

habe einen server, der extrem langsam reagiert. der explorer braucht minuten um sich zu öffnen, installation von
programmen (kav admin kit) dauerte einen halben tag...
auf dem server läuft auch kav, es bringt aber keinen unterschied, ob der av aktiviert oder deaktiviert ist. der ressourcenmonitor
zeigt keine auffälligkeiten, sreenshot habe ich angehängt. das eventlog ist sauber.
der server ist ein dc, ansonsten laufen noch eine sql datenbank und ein tobit email server.

die clients können ganz normal arbeiten.

so, hatte jemand schon ähnliche probleme?

472b251c32d8582716500fd761b3c638 - Klicke auf das Bild, um es zu vergrößern
Mitglied: Pago159
10.02.2011 um 12:29 Uhr
Hallo mofa,

also habe ich das jetzt richtig gelesen,
dein Server ist

  • DC
  • SQL-Server
  • Tobit Mail-Server

und hat

  • KAV laufen.

Wieviel RAM hast du denn dem SQL-Server bereitgestellt?
Wie lange läuft dein Server schon,
Wieviele Clients melden sich am DC an?
Ist dein Server evt, auch noch Daten-Server?
Kannst du die Screenshots noch online stellen?

Lg GRapper
Bitte warten ..
Mitglied: mofa
10.02.2011 um 12:36 Uhr
hallo grapper,

der sql server ist nur für den tobit server, hier werden die mails etc für die suche indiziert.
der server läuft seit 6 monaten, insgesamt melden sich 50 clients an.

dies alles tritt aber auch spät abends auf wenn niemand mehr arbeitet...

ich habe einen identischen server an anderer stelle laufen. hier melden sich bis zu 100 clients an, alles problemlos.
ich tippe mittlerweile auf defekte hardware.
Bitte warten ..
Mitglied: godlie
10.02.2011 um 12:41 Uhr
Hallo,

hast du mal versucht den Server einen neuzustarten? evtl. hat das Dateisystem mal Lust darauf
Bitte warten ..
Mitglied: DerWoWusste
10.02.2011 um 12:50 Uhr
Mein Tipp: KAV ist der Verursacher. Version 6.0.4.1212 hatte böse Bugs, installier mal die 1424 oder gleich die Edition 8.
Deaktivieren reicht hier nicht.
Bitte warten ..
Mitglied: mofa
10.02.2011 um 12:53 Uhr
den server habe ich schon öfter neu gestartet ich werfe mal kav runter und melde mich gleich wieder.
Bitte warten ..
Mitglied: mofa
10.02.2011 um 13:36 Uhr
was soll ich sagen, es war kav...

dankeschön derwowusste!!!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 RDS extrem langsam nach Neustart (12)

Frage von jojo0411 zum Thema Windows Server ...

Windows 10
gelöst Windows 10 Login extrem langsam, Rechner hängt sich auf (10)

Frage von Yell-ing zum Thema Windows 10 ...

Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Windows Server
S MIME Zertifikat aus AD in Outlook einbinden (12)

Frage von chb1982 zum Thema Windows Server ...