Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win7-Ultimate Clients bekommen keine Adminrechte auf Server 2003 Standard-Edition-SP2

Frage Microsoft Windows Server

Mitglied: das.Mordschaf

das.Mordschaf (Level 1) - Jetzt verbinden

10.06.2011 um 10:45 Uhr, 2894 Aufrufe, 4 Kommentare

...meine 1. Frage

...zum Gruße
ich mach gerade mein Praktikum und habe es hier mit einem extrem wiederborstigen Sever zu tun.
(Win Server 2003 Standard-Edition-SP2 läuft bei einer Firma mit ca 50 Clients, die wir betreuen)
seine neueste Macke ist den neu eingebundenen Rechner (haben auch neue Namen in der Domäne --also absolut jungfräulich)
nicht die Rechte so zu geben wie ich es mir wünsche (ihm per Tastatur befehle)
das Problem ist, ich kann mich unter den neuen Win7-Ultimate-Client nicht als Administrator anmelden --> mit den XP-Clients ist das kein Thema
Frage: was hab ich falsch gemacht?
oder ist das ein bekanntes Problem?

P.S. ja!Google hab ich schon benutzt
Mitglied: kopie0123
10.06.2011 um 11:09 Uhr
Hey,

was heisst, Du kannst Dich nicht anmelden?

Welcher kommt? Anmeldeserver nicht verfügbar?

Gruß
Bitte warten ..
Mitglied: das.Mordschaf
10.06.2011 um 11:28 Uhr
o hab ich vergessen
falscher Benutzenname/falsches Passwort

P.S. ich melde mich an der Domäne an !!!!
Bitte warten ..
Mitglied: dan0ne
10.06.2011 um 12:08 Uhr
Hallo,

willst du dich mit dem lokalen oder Domain Admin anmelden ? Der lokale Admin ist std. maessig deaktiviert!

Für den Domain Admin bitte domainname\administrator als username angeben..

Gruss
Bitte warten ..
Mitglied: das.Mordschaf
11.06.2011 um 12:41 Uhr
ich will/muß als Domain-Admin rein ...das ist es ja
lokal funktioniert alles, auch als Client klappt das super
nur als DomainAdmin nicht ....

thx schonmal
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2012R2 mit 2 Nics - Clients bekommen keine Internet Verbindung (15)

Frage von GoForIt zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Router & Routing
Keine Verbindung Server

Frage von sebastian2608 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...