Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Clonen Problem beim Herunterfahren!

Frage Microsoft

Mitglied: NT24

NT24 (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 22.01.2006, 4187 Aufrufe, 7 Kommentare

Hallo!

Ich habe ein Image einer Windows 2000 Installation angefertigt und dieses dann auf einen anderen PC aufgespielt!

Beim ersten Mal Hinauffahren ist das mini Setup angelaufen (sysprep.exe)

Der Rechner funktioniert prächtig und ich habe noch die nötigen Treiber (Grafik, Netzwerk, ..) installiert!

Aber leider bei jedem Herunterfahren und Neustarten fährt Windows optimal hinunter nur der Rechner wird nicht ausgeschalten und er läuft mitausgeschalteten Monitor weiter???


Könnte das an einem Treiber Problem mit der ACPI hängen??

Ich bedanke mich im Voraus für alle Beiträge!

Mit freundlichen Grüßen
NT24
Mitglied: BartSimpson
21.01.2006 um 23:04 Uhr
ja. dehalb darf man sysprep nur benutzen wenn die Hardware fast gleich ist!!
in deinen Fall würde warscheinlich helfen, die repearur Installation laufen lassen oder ein BIOS update.
Bitte warten ..
Mitglied: NT24
22.01.2006 um 10:29 Uhr
hallo!

Die Reparatur Installation von Windows habe ich auch schon durchgeführt stat dem sysprep hat aber zum gleichen Ergebnis geführt!
Bitte warten ..
Mitglied: BartSimpson
22.01.2006 um 11:07 Uhr
Und schon mal das BIOS update gemacht? Und un was für ein Board handelt es sich? Einige sind leider nicht ganz kompatibel. Ins besondere bei den P3 und P2 Boards gab es so einnige.
Bitte warten ..
Mitglied: NT24
22.01.2006 um 15:12 Uhr
ich habe davor windows 2000 schon drauf gehabt halt nur richtig installiert und das hat sehr gut Funktioniert!!!!
Bitte warten ..
Mitglied: BartSimpson
22.01.2006 um 16:00 Uhr
Das hatte du ja nicht gesagt. Dann #ndre mal den Coputertyp von APCI auf uniprozessor PC Und starte neu. es kann sein, das du denn einen blue screnn bekommst. Falls das passiert, dann einmal die Reperaturinstallation laufen lassen.
Bitte warten ..
Mitglied: NT24
22.01.2006 um 22:28 Uhr
Grüß Gott!

Da der Rechner mit diesem Problem relativ neu ist (2,8 GB) weiß ich nicht, was jetzt richtig ist.

Derzeitige Einstellung nach reparieren des Setup´s
http://members.aon.at/nt24/forum/adminForum016.jpg

Ich bin mir aber auch nicht sicher, wie ich eine andere Einstellung machen kann! (Anderen Treiber laden und wenn welche)

Mit freundlichen Grüßen
NT24
Bitte warten ..
Mitglied: BartSimpson
22.01.2006 um 22:34 Uhr
du sagt reiber ändern dann kommt die frage suchen lassen oder selbner wählen. Da nimmst du selber wählen und wähllt uniprozessor oder multiprozzessoret bei P4 HT/Pentium D etc. Dann will der enu starten. Dabei kann es zum blue screen kommen. Dann wieder die reperatrur install
Bitte warten ..
Ähnliche Inhalte
Windows 10
WIndows 10 - Herunterfahren und Updates installieren (5)

Frage von MiSt zum Thema Windows 10 ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

Windows Update
gelöst Windows Server 2012 R2 - WSUS Problem (1)

Frage von aladin.inder zum Thema Windows Update ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...