Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows 2000 nimmt sata raid 1 nicht an...

Frage Hardware Festplatten, SSD, Raid

Mitglied: doenen

doenen (Level 1) - Jetzt verbinden

23.04.2006, aktualisiert 26.04.2006, 4511 Aufrufe, 2 Kommentare

es werden immer 2 laufwerke erkannt...

guten tag!

ich habe mir gerade einen server mit einem intel se7230 entry level server board zusammengebaut. auf diesem board befindet sich laut anleitung ein ich7r sata raid controller den ich gerne im raid 1 konfigurieren moechte. als festplatten habe ich zwei identische seagate 250gb.io

ich konfiguriere den ich7r also wie és sich gehoert als raid 1 mit einem logischen 250 gb laufwerk, initialisiere dieses. wenn ich nun windows 2000 server installieren will zeigt mir das setup nachdem ich die treiber von diskette erfolgreich installiert habe immer 2 laufwerke mit je 250gb an - muesste doch eigentlich nur eins vorhanden sein oder!?

fuer einen tip waere ich sehr dankbar, da ich gerne voran kommen wuerde mit der installation. im bios kann ich den controller als raid, ide oder ahci konfigurieren, die einstellungen aendern jedoch nichts am problem...

vielen dank im voraus mfg
daniel
Mitglied: doenen
24.04.2006 um 20:43 Uhr
ich waere fúer eine idee wirklich seehr dankbar, habe jetzt mittlerweile alle moeglichkeiten durch, 2 mal neu initialisiert, das dauert ja immer ne weile und trotzdem findet windows setup immer zwei eigenstaendige platten, das kann doch nicht sein....
Bitte warten ..
Mitglied: doenen
26.04.2006 um 23:07 Uhr
der vollstaendigkeit halber und fuer alle die vielleicht ein aehnliches problem haben - das board funktioniert nicht (zumindest nicht im sata raid) auf windows 2000.

windows 2000 adavanced server soll laut einer readme.txt fuer den raid treiber jedoch unterstuetzt werden, das konnte ich nicht ueberpruefen da ich es jetzt mit windows 2003 betreibe - bis jetzt ein gutes team.
mfg
daniel felten
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 SATA Operation auf AHCI umstellen (6)

Frage von OniChan zum Thema Windows 7 ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst RAID 1 SATA durch SAS HDDs tauschen (8)

Frage von oce zum Thema Festplatten, SSD, Raid ...

Exchange Server
Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...