Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Server sicherheitseinstellungen

Frage Microsoft Windows Server

Mitglied: transporter2

transporter2 (Level 1) - Jetzt verbinden

16.08.2006, aktualisiert 18.08.2006, 3438 Aufrufe, 4 Kommentare

hallo,

im active directory werden bei den benutzern die kartei sicherheitseinstellungen
nicht angezeigt. Hab server neu installiert woran liegt das?

bild:
http://www.kram-hochladen.de/download_MTE5Mw==.html
Mitglied: mausgalaxy
16.08.2006 um 23:05 Uhr
Was für eine Karteikarte "Sicherheit"? Wäre mir neu, dass die AD 'ne Sicherheitskarteikarte hätte. Also das Bild sieht aus wie bei mir und den Servern die ich bisher gesehen habe.
Bitte warten ..
Mitglied: transporter2
17.08.2006 um 06:06 Uhr
Es gibt noch ein punkt da steht dann im Bild Sicherheitseinstellungen, halt wie bei
Ordner und datei rechte
Bitte warten ..
Mitglied: GumJack85
18.08.2006 um 12:07 Uhr
also ich hab das gleiche problem

hier noch mal der Beweis das es eine Registerkarte sicherheit geben kann

http://www.mohmeyer.com/blogpics/senden-als-postfach.jpg
Bitte warten ..
Mitglied: GumJack85
18.08.2006 um 12:46 Uhr
Ja also hab noch mal gesucht und gefunden.

Mann muss im Fester des Active Directory --> Ansicht --> erweiterte funktionen anschalten.

Gefunden auf dieser Seite

http://www.microsoft.com/switzerland/entrepreneur/de/unternehmen/itsich ...

Hoffe das dies die Lösung des Problems ist.

Bei mir hat es funktioniert.

MfG
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
gelöst Lokale Windows Firewall Server 2012R2 für virtuelle Maschine? (4)

Frage von 1410640014 zum Thema Windows Server ...

Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...