Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WIndows 7 Anmeldung danach gleich wieder Abmeldung bei user

Frage Microsoft Windows 7

Mitglied: timelord

timelord (Level 1) - Jetzt verbinden

11.09.2009 um 22:12 Uhr, 14847 Aufrufe, 7 Kommentare

Hallo

hoffe ihr könnt mir helfen.
Also ich habe hier ein Notebook Dell Vostro A860 mit 3Gb Ram und 160Gb Festplatte OS ist Windows7 Ultimate, haben wir zum testen bekommen, ist an einer Domöne Windows Server 2003 SBS.
Bis gestern lief alles normal mit Abmeldung/Anmeldung. Habe nichts gemacht an der Richtlinie etc denn ich kann mich Anmelden ohne Probleme.
Im Ereignisprotokoll stehen nirgends Fehler, nur das erfolgreich an und abgemeldet wurde.
Auch kann ich mich selber an diesem Rechner anmelden. Auch kann sich der User an eine VMWare oder anderen Rechner anmelden ohne Probleme.

Hoffe ihr könnt mir helfen, bin mit meinem Latein am Ende.
Danke schonmal für eure Hilfe.

Grüße
timelord
Mitglied: 81825
11.09.2009 um 22:41 Uhr
Hi,

was hat denn der User gemacht, bevor er nichts gemacht hat?
Hast du in beiden Ereignisprotokollen nachgesehen, in der Domäne und auf dem Userrechner?
Bitte warten ..
Mitglied: timelord
11.09.2009 um 22:54 Uhr
also ich habe mir beide Protokolle angesehn. Auf beiden steht nichts was auf den Fehler hinweisen könnte.
ich kann mich ja anmelden sowie mein testuser. das funktioniert einwandfrei
Bitte warten ..
Mitglied: 81825
11.09.2009 um 23:37 Uhr
Sieh mal ins Startscript, vielleicht hat da jemand was abgelegt, das da nicht hingehört, z. B. einen Shutdown-Batch.
Bitte warten ..
Mitglied: timelord
12.09.2009 um 10:09 Uhr
Nein ein Script kann nicht sein. Der User hat noch keins.
Hab aber Trotzdem nochmal reingeschaut und dort war alles leer..

Hab das Problem jetzt auf radikaler Weise gelöst, da der user das heute wieder braucht. Profil gesichert und dann gelöscht und neu erstellt. siehe da es geht ohne probleme. Persönliche Dateien liegen eh auf ein Netzlaufwerk.

Danke für eure Hilfe.
Gruß
timelord
Bitte warten ..
Mitglied: flugfaust
13.04.2010 um 20:19 Uhr
Also ich hatte ein ähnliches Problem. Nur habe ich den PC in die Domäne aufgenommen, konnte mich mit dem Domänenadmin am PC anmelden, aber ein Domänenuser wurde sofort wieder abgemeldet. Ich habe dann den Domänenbenutzern lokale Adminrechte gegeben und dann ging es.
Wie kann ich das lösen denn die User sollen eigentlich keine lokalen Adminrechte haben
Bitte warten ..
Mitglied: RiEX1337
14.04.2010 um 11:29 Uhr
gleiches Problem hier

Ich tippe auf eine GPO da in meinrer Zweitdomäne alles funktioniert... gleiche Rechner, gleiches Sys etc.

Jmd ne Idee ?
Bitte warten ..
Mitglied: RiEX1337
14.04.2010 um 12:05 Uhr
ich habe den betroffenen PC gerade noch einmal komplett neu in die Domäne geschubst.
Leider ohne Erfolg... dabei fiel mir aber auf das bei dem Betroffenen PC im AD kein "Anzeigenamen" steht.
Jedoch bei allen anderen... genauso auch in meiner Zweitdomäne wo ich die selben Rechner habe auch mit Win7.

Ich weiß nicht ob es daran liegt aber es ist mir aufgefallen das hier ein unterschied existiert.

Gruß
Riex
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Benutzer bei Abmeldung löschen (6)

Frage von Slowlyer zum Thema Windows 7 ...

Microsoft
Windows An- und Abmeldung Domäne für Zeiterfassung (5)

Frage von novregen zum Thema Microsoft ...

Windows Userverwaltung
Sofortige Abmeldung neuer User in Domäne (7)

Frage von astastisch zum Thema Windows Userverwaltung ...

Windows Server
gelöst Remote-User wird nach der Anmeldung sofort wieder abgemeldet (4)

Frage von Nosnudinn zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (12)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (12)

Frage von Spitzbube zum Thema Netzwerke ...

Voice over IP
SNOM D765 an LancomR883VAW (10)

Frage von MS6800 zum Thema Voice over IP ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...