Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Bereitstellen - Erstellung WIM und Anpassung der Einstellung bei Installation

Frage Microsoft Windows 7

Mitglied: 85232

85232 (Level 1)

16.05.2014 um 12:20 Uhr, 1155 Aufrufe, 2 Kommentare

Hallo Community,

ich muss auf mehreren unterschiedlicher Hardwareclients Windows 7 installieren. Hierzu würde ich gerne einen PC komplett fertig installieren (ERP Software, Windows Update, Drucker, etc und davon ein Klon machen. Da ich mit Acronis True Image auf Kriegsfuss stehe, versuche ich es jetzt mit Microsoft Mitteln zu probieren. Hierzu sind mir mehrere Wörtchen untergekommen, die ich noch nicht ganz zu ordnen kann und hoffe auf eure Hilfe.

Und zwar sieht/sah mein Plan so aus, das komplette System zunächst auf einen PC zu installieren mit der Software (ERP, etc). und danach ein SYSPREP generalize durchzuführen um die speziellen Hardwaretreiber zu entfernen. Anschließend hätte ich gerne daraus eine WIM Datei erstellt und auf ein Bootfähigen USB Stick kopiert. Wenn ich nun vom USB Stick starte, sollte mich der "normale" Windows 7 Installationsassistent empfangen, und nach Key, Partitionsgröße, etc. Fragen. Danach sollte er automatisch meine vor konfigurierte WIM Datei nehmen und daraus den neuen Client installieren.

Geht das, oder bin ich da gerade auf einem falschen Weg?
Da das WIM ja normalerweise nur "kopiert" wird, so wie ich das verstanden habe. Brauche ich da kein Setup für die Installation und der neuen Treiber auf dem zweiten PC?

Benötige ich für die Umsetzung überhaupt eine Antwortdatei, wenn ich doch gerne den Assistenten hätte?

Gruß,
speckles
Mitglied: Xaero1982
16.05.2014 um 12:43 Uhr
Hi,

die Frage haben wir eigentlich alle paar Tage hier:

http://technet.microsoft.com/de-de/library/ee523217(v=ws.10).aspx

Gruß
Bitte warten ..
Mitglied: 85232
17.05.2014 um 14:29 Uhr
aber was ist den, wenn ich einen pc im Audit Modus aufnehmen möchte und dieser für die Programminstallation jedoch zur Domäne hinzugefügt werden muss. macht das Probleme (für die geklonten Maschinen und evtl. der installierten Programme)?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...