Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Installation lange Leerlaufzeiten

Frage Microsoft Windows 7

Mitglied: Archimedes

Archimedes (Level 1) - Jetzt verbinden

25.09.2010 um 19:53 Uhr, 3481 Aufrufe, 5 Kommentare

Hallo,

ich installiere soeben meinen ersten Core-i PC ...
Das OS der Wahl ist Windows 7 Home Premium. An sich funktioniert auch alles nur treten sporadisch minutenlange Leerlaufzeiten auf.

1. Windows installation wird vorbereitet: Rechner macht ca. 2-3 Minuten gar nichts... also ROM Laufwerk ist ruhig, kein Zugriff auf die HDD. Dann plötzlich läuft das ROM-Laufwerk wieder an und los geht.
2. kurz vor der Partitionierung das gleiche spiel
3. Windows Daten werden kopiert ... beim Sprung zu Windows-Dateien werden expandiert wieder das gleiche.

System:
- Gigabyte GA-H55M-D2H Mainboard
- Core i3-530
- 4GB 1333 Ram
- 640er WD Blue Edition
- Windows 7 HP x64

Bin mal gespannt wie es gleich läuft wenn die Installation fertig ist ....

Dennoch jemand ähnliches erlebt und einen Tipp für mich?


lg
Mitglied: 90776
25.09.2010 um 19:57 Uhr
Hallo

einfach warten...

Grüsse
Bitte warten ..
Mitglied: Archimedes
25.09.2010 um 19:58 Uhr
also ist das "normal"?
Bitte warten ..
Mitglied: 90776
25.09.2010 um 19:59 Uhr
war bei mir auch teilweise so...

aber jeder pc reagiert anders

lg
Bitte warten ..
Mitglied: Archimedes
25.09.2010 um 20:00 Uhr
das beruhigt mich schonmal!

danke dir
Bitte warten ..
Mitglied: Archimedes
25.09.2010 um 20:03 Uhr
hab soeben nochmal etwas getestet ... Sata Controller auf AHCI umgestellt, war standardgemäß auf IDE und nun läufts flüssig durch.. das hab ich doch glatt bei der Erstkonfiguration des BIOS übersehen ... muss halt nun nochmal Installieren, aber das ist es mir wert!
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Nach Austausch SSD - Problem mit Windows 7 x64 Installation (5)

Frage von BigSnakeye zum Thema Windows Installation ...

Windows 7
gelöst Neuinstallation Windows 7 (21)

Frage von NolanR zum Thema Windows 7 ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (19)

Frage von Syosse zum Thema Windows Server ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...

Windows Server
gelöst WSUS Updates auf iSCSI speichern (10)

Frage von lcer00 zum Thema Windows Server ...