Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 Maus geht auf dem Desktop nicht

Frage Microsoft Windows 7

Mitglied: TheHawk

TheHawk (Level 1) - Jetzt verbinden

17.07.2014, aktualisiert 13:49 Uhr, 2577 Aufrufe, 8 Kommentare

Hallo,

Ich habe auf 3 Pcs das Problem dass die Maus nicht auf dem Desktop geht.
Wenn ich dann die Fenster anklicke werden diese deaktiviert.

Das komische ist dass ich kann alles in der Taskleiste öffnen oder schließen kann....
Hab auch die Maus schon getauscht, andere USB Ports probiert aber immer das gleiche Problem.


Nach einer Zeit geht es wieder ganz normal, ist sehr merkwürdig.

Sind alle 3 HP Computer.

Danke für eure Hilfe
The Hawk
Mitglied: Snowman25
LÖSUNG 17.07.2014, aktualisiert um 13:48 Uhr
Hallo TheHawk,

Benutzt ihr irgendwelche Software, die das verursachen könnte? AutoHotkey, AutoIt und andere schweben mir da vor.
Was für Peripherie hängt am Rechner?
Wie sieht's im abgesicherten Modus aus?
Was wird beim Start geladen? (msconfig)

Gruß,
Snowman25
Bitte warten ..
Mitglied: ITvortex
LÖSUNG 17.07.2014, aktualisiert um 13:48 Uhr
Hallo TheHawk,

gibt es ein gewissen Verhaltensmuster, sprich nach Start bestimmter Software?
Evt. verursacht der Start eines Dienstes oder einer Software das Problem.

lg

ITvortex
Bitte warten ..
Mitglied: TheHawk
17.07.2014 um 13:52 Uhr
msconfig hab ich geguckt, da ist nix auffälliges,

Wurde nix neues am Pc installiert, auch gibt es keine solche Tools wie autoHotKey oder Autoit.

Auch was dran hängt ist nix spezielles, ist nur ein Scanner und ein Dymodrucker....

Ein Verhaltensmuster hab ich nicht gefunden, mal ist es der ganze Tag, mal einmal am Tag oder mal überhaupt nicht....
Bitte warten ..
Mitglied: ITvortex
17.07.2014 um 13:54 Uhr
Besteht das Problem schon seit der Inbetriebnahme oder ist es erst im laufenden Betrieb aufgetaucht?

lg

ITvortex
Bitte warten ..
Mitglied: TheHawk
17.07.2014 um 13:57 Uhr
Die Pcs funktionierten tadellos, ist jetzt seit ca 2 Wochen wo die das Problem haben
Bitte warten ..
Mitglied: ITvortex
17.07.2014 um 13:58 Uhr
Gab es in der Zeit Windows Updates, bzw. irgendwelche Installationen?

lg

ITvortex
Bitte warten ..
Mitglied: TheHawk
17.07.2014 um 14:00 Uhr
eben nichts der gleichen, ist sehr komisch dass das so ist....
Bitte warten ..
Mitglied: Snowman25
17.07.2014 um 14:00 Uhr
Führe bitte aus einer Admin-Konsole sfc /scannow aus.
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Windows 7
gelöst Windows 7 Autocheck geht nicht (7)

Frage von ThierryHenry zum Thema Windows 7 ...

Windows Netzwerk
Windows 10 RDP geht nicht (21)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows 10
Raspberry Windows 10, Domäne, Remote Desktop (4)

Frage von opc123 zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...