Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 - keine Netzlaufwerke bei Installation

Frage Microsoft Windows Netzwerk

Mitglied: Blueball

Blueball (Level 1) - Jetzt verbinden

11.03.2011 um 10:02 Uhr, 5400 Aufrufe, 3 Kommentare

Bei der Intallation von Programmen kann ich kein Netzlaufwerk auswählen. Im Arbeitplatz sind Sie jedoch vorhanden.

Hallo erstmal,

ich hoffe hier kann mir jemand helfen. Ich möchte auf einer Windows 7 Prof. (64bit) Version ein Programm (Client von Sage Classic Line 2010) installieren. Bei der Intallation muss ich Pfadangaben machen nur leider kann ich keine Netzlaufwerke auswählen. Unterm Arbeitsplatz sind Sie jedoch sichtbar und man kann ganz normal darauf zugreifen. Währen der Installation kann man das Problem zwar umgehen indem man den Pfad direkt t via ip (\\192.168.x.x\freigabe) anspricht später bei der Programmausführung möchte er jedoch wieder auf das Netzlaufwerk zugreifen und ich habe keine möglichkeit den Pfad zu ändern.

Danke schonmal in voraus.

mfg Steve
Mitglied: uLmi
11.03.2011 um 13:01 Uhr
klingt sehr bescheuert.

erst will er den Pfad haben und dann später beim ausführen will er das Laufwerk nutzen ????
Bitte warten ..
Mitglied: Blueball
11.03.2011 um 13:17 Uhr
Hallo uLmi

Unabhängig von diesem merkwürdigen Verhalten geht es mir in erster Linie darum, das ich das Laufwerk schon während der Installation nutzen möchte. Ich gehe davon aus das sich das andere Problem dann von alleine löst.

Gruß Steve
Bitte warten ..
Mitglied: DerWoWusste
13.03.2011 um 21:12 Uhr
Du kannst sie vermutlich nicht übers Browsing auswählen, jedoch manuell als Buchstaben eintragen - schon probiert?
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst QNAP NAS und Windows 10 Kein Netzlaufwerke (9)

Frage von berlinger zum Thema Windows 10 ...

Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...