Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 - keine Netzlaufwerke bei Installation

Frage Microsoft Windows Netzwerk

Mitglied: Blueball

Blueball (Level 1) - Jetzt verbinden

11.03.2011 um 10:02 Uhr, 5412 Aufrufe, 3 Kommentare

Bei der Intallation von Programmen kann ich kein Netzlaufwerk auswählen. Im Arbeitplatz sind Sie jedoch vorhanden.

Hallo erstmal,

ich hoffe hier kann mir jemand helfen. Ich möchte auf einer Windows 7 Prof. (64bit) Version ein Programm (Client von Sage Classic Line 2010) installieren. Bei der Intallation muss ich Pfadangaben machen nur leider kann ich keine Netzlaufwerke auswählen. Unterm Arbeitsplatz sind Sie jedoch sichtbar und man kann ganz normal darauf zugreifen. Währen der Installation kann man das Problem zwar umgehen indem man den Pfad direkt t via ip (\\192.168.x.x\freigabe) anspricht später bei der Programmausführung möchte er jedoch wieder auf das Netzlaufwerk zugreifen und ich habe keine möglichkeit den Pfad zu ändern.

Danke schonmal in voraus.

mfg Steve
Mitglied: uLmi
11.03.2011 um 13:01 Uhr
klingt sehr bescheuert.

erst will er den Pfad haben und dann später beim ausführen will er das Laufwerk nutzen ????
Bitte warten ..
Mitglied: Blueball
11.03.2011 um 13:17 Uhr
Hallo uLmi

Unabhängig von diesem merkwürdigen Verhalten geht es mir in erster Linie darum, das ich das Laufwerk schon während der Installation nutzen möchte. Ich gehe davon aus das sich das andere Problem dann von alleine löst.

Gruß Steve
Bitte warten ..
Mitglied: DerWoWusste
13.03.2011 um 21:12 Uhr
Du kannst sie vermutlich nicht übers Browsing auswählen, jedoch manuell als Buchstaben eintragen - schon probiert?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Windows 7 keine Internetverbindung über Kabel, LAN und Wifi OK (7)

Frage von kochi09 zum Thema Windows Netzwerk ...

Netzwerke
gelöst VM MSSQL Windows Server - Keine Verbindung zum Server auf VM möglich (3)

Frage von Zero01 zum Thema Netzwerke ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke (4)

Frage von Nebuchad zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...