Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 ultimate

Frage Microsoft Windows 7

Mitglied: mclore

mclore (Level 1) - Jetzt verbinden

25.04.2010, aktualisiert 12:31 Uhr, 2639 Aufrufe, 10 Kommentare

Widows 7 bootet nicht

Mein Win 7 ultimate hat eine "kritisches update" downloded.
seitdem komme ich nur noch bis zur Anmeldung. Danach bleibt der Monitor schwarz.
Nur der Mauszeiger und die "Sanduhr" sind zu sehen.
Mitglied: CresCent
25.04.2010 um 12:42 Uhr
hallo,

und jetzt? was sollen wir dir sagen?

welche hardware, welches update (wenn du des zufällig weißt)
was hast du schon probiert?
Bitte warten ..
Mitglied: mclore
25.04.2010 um 13:16 Uhr
ich habe ein ASUS Bord mit einem AMD Quad Core. Das update ist vom 20. oder 21. April.
und steht auch als "critical update" drin. Ich habe schon vesucht in der letzten funkt. Vers. aber kein Erfolg. Repair kein Erfolg. Im Safe Mode die letzen updates gelöscht kein Erfolg.
Leider habe ich kein Wiederherstellungspunkt gespeichert
Bitte warten ..
Mitglied: CresCent
25.04.2010 um 13:26 Uhr
hallo,

dann nochmal,
welche hardware setzt du ein?
asus board ok
amd quad core ok
arbeitsspeicher ??
grafikkarte?

sind alle treiber auf dem aktuellen stand? kannst du im abgesicherten modus starten? was steht in den eventlogs wenn du normal startest ? (kannst danach im abgesicherten modus auslesen)

grüße

ps. wir sind hier doch noch sehr altmodisch und da sagt man "hallo" oder ähnliches ;)
Bitte warten ..
Mitglied: mclore
25.04.2010 um 14:14 Uhr
Hallo,
der Arbeitsspeicher beträgt 2GB
Grafik ist nvidia on Board
eventlogs; wo find ich die?
Bitte warten ..
Mitglied: CresCent
25.04.2010 um 15:31 Uhr
Hallo,

systemsteuerung -> verwaltung -> ereignisanzeige.

in den eventlogs dann unter windows-protokolle mal nachgucken was da so drin steht. "system"

so wie du des schilderst müsste da sehr viel "rot" zu sehen sein ;)

grüße
Bitte warten ..
Mitglied: StefanKittel
25.04.2010 um 15:46 Uhr
Funktioniert der abgesicherte Modus?
Bitte warten ..
Mitglied: CresCent
25.04.2010 um 15:49 Uhr
hallo,

scheinbar ja, könnt auch ein treiber prob sein oder was meinst du ?

grüße
Bitte warten ..
Mitglied: mclore
25.04.2010 um 16:25 Uhr
Hallo,
ja ich sehe viel rot und folgenden Text: Der Computerbrowser-Dienst hängt vom Server-Dienst wich ab scheiterte, wegen des folgenden Fehlers anzufangen: Der Abhängigkeitsdienst oder die Gruppe failded, um anzufangen
Bitte warten ..
Mitglied: mclore
25.04.2010 um 16:26 Uhr
Hallo,
der safe mode funktioniert
Bitte warten ..
Mitglied: tmystr
26.04.2010 um 09:11 Uhr
Hi,

wenns ein Homepc ist und keine "wichtigen" Daten oder ein aktuelles Backup besteht, vielleich einfach nochmal neu aufspielen ;)
und sich bei dem nächsten update informieren bevor man es installiert.

lg
tmystr
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
Windows Management Framework WMF 5.1 Released

Link von Dani zum Thema Batch & Shell ...

Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...