Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows CE 6.0 remote auf Terminalserver 2008 funktioniert nicht

Frage Microsoft Windows Netzwerk

Mitglied: EDVLehrling

EDVLehrling (Level 1) - Jetzt verbinden

01.12.2008 um 11:12 Uhr, 7374 Aufrufe, 1 Kommentar

Hallo!

Wir haben seit kurzem einen Terminalserver auf dem Windows Server 2008 läuft in einer server 2003 domäne.
Nun haben wir einen HP t5530 Thinclient auf dem Windows CE 6.0 mit Remote Desktop client 6.0 der nicht in der Domäne eingebunden ist.

Laut meinem Vorgesetzten der die Server Verwaltet sollte der Terminalserver richtig eingestellt sein nur komme ich einfach nicht via remotedesktop vom thinclient auf den Terminalserver.
Wenn ich auf den server verbinden will dann werde ich zuerst nach benutzername und kennwort gefragt weil der thinclient nicht in der domäne hängt (ist noch nicht die anmeldung am server also besteht noch keine verbindung zum server) hier geb ich dann beim benutzernamen: domäne\benutzername ein und mein passwort.
Dann tut sich lange zeit einfach garnichts und dann zeigt er mir eine allgemeine fehlermeldung an das das verbinden einfach nicht möglich sei.

Hat zufällig jemand eine ahnung wie ich das zum laufen bekommen?
Kann man evtl auch den Thinclient in die Domäne hängen? Ich habs noch ned geschafft ihn reinzuhängen. Geht das mit Windows CE 6.0 überhaupt?

Edit: Kann man mit windows CE 6.0 MSI paktete ausführen?

MfG
Mitglied: luchs3
10.07.2009 um 18:37 Uhr
Hast du das Problem lösen können?
Stehe derzeit nämlich vor dem selben.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Flickercode remote am Terminalserver auslesen funktioniert nicht (9)

Frage von immobrauch zum Thema Windows Server ...

Windows Mobile
MAC-Adresse in Windows CE per Befehl ermitteln? (1)

Frage von timemaster zum Thema Windows Mobile ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...