Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Explorer verursacht volle Prozessorauslastung

Frage Internet Webbrowser

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

06.06.2006, aktualisiert 12:29 Uhr, 4076 Aufrufe, 2 Kommentare

Bei Zugriff auf Videoserver mit 4TB Partition

Sobald ich mit dem Windows Explorer auf meinen Videoserver (XP-Pro, 4TB Partition) zugreife verursacht der Explorer eine volle Prozessorauslastung. Das Schließen des Explorers bringt nichts, muß den Task mit dem Taskmanager killen und neu den Task neu starten. Fehler tritt reproduzierbar auf allen Rechnern auf, auch bei der 64Bit Edition.
Mitglied: Lars1082
06.06.2006 um 11:12 Uhr
Hallo Tzippi

Dein Problem kann viele Ursachen haben.
Versuche mal falls du eine Ordnerstrucktur auf diesem Laufwerk hast, eine tiefere Ebene zu verbinden ob dabei der selbe Fehler auftritt.
Falls das nicht der fall, ist könnte es z.B. an dateien im verbundenen Laufwerkspfad liegen!

Viel Glück

Gruß Lars
Bitte warten ..
Mitglied: tzippi
06.06.2006 um 12:29 Uhr
Im Unterordner das selbe, scandisk bringt keine Fehler.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (2)

Frage von DerWoWusste zum Thema Windows Server ...

Windows 7
gelöst Windows Explorer, wie untere Infoleiste entfernen? (2)

Frage von Server4Alle zum Thema Windows 7 ...

Windows 7
Änderungsnachverfolgung im Windows Explorer (3)

Frage von BleppSatter zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (17)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...