Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows extrem zu langsam

Frage Microsoft

Mitglied: 58469

58469 (Level 1)

05.12.2007, aktualisiert 23:12 Uhr, 2840 Aufrufe, 6 Kommentare

hallo,

ich hab meinen pc aufgerüstet.

nun:
MSI Board / 2 x DDR 2 Ram 1 GB
Intel Core (TM) 2 Dup CPU
E6750 @ 2.66 GHZ
2.75 GHZ, 1,99 GB RAM

ich habe NUR windows XP Home SP 2 installiert.
alle updates gedownloadet und installiert.
Habe auch alle intel chipsätze aktualisiert.
iM Hardware Manager sind auch alle geräte
einwandfrei instaliert mit neuesten treibern.
zusätzliche karten hab ich schon weggelassen
um das problem zu finden.
IP Adresse ist fest vergeben.
sollte nun eigentlich fix laufen.
resultat: ein pc meiner freundin ist kein dual core
und stratet in 40 sekunden.
meiner braucht 1:45 min *stöhn*

ehm... HILFE !
Mitglied: brammer
05.12.2007 um 20:58 Uhr
Hallo,

bezieht dein rechner seine IP Adresse dynamisch oder hat er eine statische Anbindung?
Was steht den jeweils im autostart?

brammer
Bitte warten ..
Mitglied: 58469
05.12.2007 um 21:01 Uhr
die netwerkadresse ist fest vergeben.
autostart ist leer.

gruß
Bitte warten ..
Mitglied: brammer
05.12.2007 um 21:01 Uhr
Doublette!

sorry

brammer
Bitte warten ..
Mitglied: nils-0401
05.12.2007 um 22:42 Uhr
Hallo,
nur mal als Frage, von wann bis wann wurde die Zeit gemessen? Von Knopf drücken bis fertig oder vom ersten erscheinen des Windows-Logos bis fertig?

Falls nötig bitte mal kontrollieren, denn wenn dein Board schon 1 Minute braucht, um alles zu iniziallisieren, kann es nicht nach 1:10 fertig sein.

Nils
Bitte warten ..
Mitglied: 58469
05.12.2007 um 23:09 Uhr
gemessen bei dem pc meiner freundin
und bei mir vom ersten beep bis zu dem
moment wo es volltädig hochgefahren ist.
(also rechte maustaste - arbeitsplatz - anzeigen)
das geht erst wenn er hochgefahren ist.
bei ihrem pc (1400er ohne dualcore) 40 sek.
bei mir 1:45 *seufz*
Bitte warten ..
Mitglied: 58469
05.12.2007 um 23:12 Uhr
aso !
allein der balken der bei ihr nur 2 mal läuft beim
start der läuft bei mir volle 14 mal bis es weitergeht.
danach überfliegt er bei ihr förmlich die beiden schirme
"windows xp wird gestartet" & "willkommen"
das steht bei mir nochmal über 30 sekunden.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Hyper-V
gelöst Win Server 2012 und Hyper V gleich Netzwerk extrem langsam (20)

Frage von Edaseins zum Thema Hyper-V ...

Windows 10
FTP ist extrem langsam (3)

Frage von grka zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...