Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows friert nach dem start ein

Frage Microsoft Windows Installation

Mitglied: cristo

cristo (Level 1) - Jetzt verbinden

28.01.2009, aktualisiert 23:40 Uhr, 5010 Aufrufe, 6 Kommentare

Hallo ich habe ien Problem undzwar friert windows nach dem start ein sobalt es Komplett hochgefahren ist. Der Cursor bleibt stehen er lässt sich nicht bewegen und neben ihm ist nur die sanduhr. Ich habe das windows auf einem anderen Rechner installiert weil ich kein Windows mit sp 2 zur hand hatte. Ich hab es also installiert und anschließend sp 2 draufgespielt die festplatte wieder ausgebaut und in den anderen Rechner wieder eingebaut. Eine Reparatur via cd ist nicht Möglich da es ab der untersuchung der Festplatte nicht weiter geht keinerlei zugriffe auf die Festplatte mehr und auch keine Zugriffe auf die cd mehr. Gibt es da irgend eine möglichkeit das ganze doch zum laufen zu bekommen ??? Achja defekte treile Schließe ich ganz aus da das ganze mit der windows 7 beta ohne Probleme sofort funktioniert hat

system infos:
MoBo: Intel DP43TF
Cpu: Intel Pentium Dual Core 5200
Ram: corsair 2GB
Grafik: MSI NX 8500GT
Mitglied: gijoe
29.01.2009 um 07:15 Uhr
Hallo,
verstehe ich das richtig, du hast deine Festplatte auf einem anderen Rechner aufgesetzt und dann wieder in den "alten" Rechner eingebaut? Sind diese zwei PC's von der Hardware her genau gleich? Denn sonst ist es logisch, dass es Probleme gibt. Hast du schon versucht, im abgesicherten Modus zu booten? Ist im Bios der Festplattenmodus derselbe wie auf dem Rechner, auf dem du das XP aufgesetzt hast (Sata, Enhancend o.ä.)?
Bitte warten ..
Mitglied: Raik01
29.01.2009 um 10:33 Uhr
Hallo,

du mußt schon das System in dem Rechner aufsetzen in dem es laufen soll, sonst passen ja sämtliche Treiber nicht mehr!!!
Bitte warten ..
Mitglied: cristo
29.01.2009 um 14:25 Uhr
Ja das würde ich ja auhc gerne tun wenn es denn gehen würde aber Windows lässt sich ja nicht installieren immer wenn ich installieren will bleib er bei Festplatte 0. ID=0. Bus=0 <an Atapi> wird überprüft ... stehen so langsam hab ich die schnauze voll von dem din ich schmeiß das bald an die wand. Denn die windows 7 Beta lässt sich ohne weiteres Installieren die Läuft sofort nur XP Läuft mal wieder nicht. Woran liegt das , das die Platte da hängt ??? ha b auch schon nen mem test gemacht die ist einwand frei die platte und es läuft ja auch wie schon gesagt mit Windows 7 nur nicht mit XP hat da wer ne idee. Wie gesagt hardware schaden kann es nicht sein
Bitte warten ..
Mitglied: gijoe
29.01.2009 um 18:25 Uhr
Tja, da gibt es noch etliche Ansätze: Schon mal eine alternative Windows-CD genommen? Oder wie gesagt im Bios die Festplattenkompatibilität ausprobiert?
Bitte warten ..
Mitglied: Raik01
31.01.2009 um 14:17 Uhr
Hallo,

Ich nehme an du hast eine XP Version mit SP1 hast?, wenn die Festplatte auf der du das System Installieren willst eine SATA ist dann geht das nicht weil XP SP1 keine SATA-Treiber hat!!!!!!!!

Dann mußt du dir eine neue XP cd mit min. SP2 machen (nlite).



Gruß Raik
Bitte warten ..
Mitglied: cristo
01.02.2009 um 19:52 Uhr
das hab ich schon getan
geht trotzdem nicht
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Windows 7
gelöst Unter Windows 7 kein Start von Skype 7.33.0.104 (4)

Frage von Orko2010 zum Thema Windows 7 ...

Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Batch & Shell
gelöst Start-Process mit -RedirectStandardOutput in der Windows Aufgabenplanung (7)

Frage von SaschaRD zum Thema Batch & Shell ...

Neue Wissensbeiträge
Microsoft

Restrictor: Profi-Schutz für jedes Window

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...