Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Installation funktioniert nicht

Frage Microsoft Windows Installation

Mitglied: riddla

riddla (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 12.03.2008, 3418 Aufrufe, 3 Kommentare

Hallo Zusammen

Habe ein Problem mit meinem Notebook.
Ich habe mir eine neue HD für mein Notebook (hp omnibook xe-4500) gekauft und wollte Win XP darauf installieren.

Mein Problem ist: Wenn ich die XP-CD einlege bootet es ganz normal von der CD und ich kann die HD partitionieren. Dies funktioniert auch problemlos. Nur, wenn die partitionierung abgeschlossen ist, und der Laptop neustartet, passiert einfach nichts mehr. Er bootet nicht von der HD und auch ein erneutes booten von der CD ist nicht möglich, da er scheinbar die HD nicht findet, obwohl sie im Bios erkannt wird.


Hat jemand eine Idee was das sein könnte?


Vielen Dank und freundliche Grüsse

riddla
Mitglied: xenophon
11.02.2008 um 12:02 Uhr
Beim Booten kannst du einen Hardware-Mode festlegen.
Überprüf das mal.
Bitte warten ..
Mitglied: HalloIch
13.02.2008 um 14:27 Uhr
Hallo riddla,
Du hast doch nach dem Partitionieren auch das BOOT-Flag gesetzt, oder ?
(Partition aktivieren; bitte einmal überprüfen, z.B. mit Ranish)
Bitte warten ..
Mitglied: riddla
12.03.2008 um 09:45 Uhr
Habe es schlussendlich hinbekommen. Musste die Windows-Partitionsgrösse auf ca. 10GB setzten damit es funktionierte.

MFG
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10-Installation friert ein (6)

Frage von achklein zum Thema Windows 10 ...

Windows Installation
gelöst Fehlermeldung bei Installation mit Windows XP (7)

Frage von bestelitt zum Thema Windows Installation ...

Windows Server
Fehler bei Installation von Windows Server 2016 (6)

Frage von GerLiquid zum Thema Windows Server ...

Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (13)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (8)

Frage von Paderman zum Thema Server-Hardware ...