Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Outlook & Mail

GELÖST

Windows Mail (Vista) - Problem beim Senden von Mails - keine Fehlermeldungen

Mitglied: Phineas-Phreak

Phineas-Phreak (Level 1) - Jetzt verbinden

20.12.2007, aktualisiert 10.02.2008, 18072 Aufrufe, 4 Kommentare

Guten Tag!

Os: Vista Home Premium
Norton deaktiviert, anschließend deinstalliert

Kunde konnte immer ohne Probleme Mails verschicken - von einem Tag auf den anderen nicht mehr.
Logindaten wurden überprüft (username, passwort, pop+smtp server, ports, postausgangs auth, etc)

Vor der Norton Deinstallation gingen einfach keine Mails raus. Danach: Ich starte Windows Mail, schreibe eine Testnachricht, Klicke auf "senden/empfangen" aus. Mail bleibt im Postausgang.
Ich beende Windows Mail und starte neu: JETZT wirds tatsächlich gesendet! Und zwar NUR beim Neustart!
Habe leider im Google-Sumpf nichts geeignetes finden können - nur "hilfe mail geht nix - ups: was ist smtp server?"
Es erscheint zu keiner Zeit irgendeine Fehlermeldung. Empfangen funktioniert auch einwandfrei.
Mitglied: Phineas-Phreak
20.12.2007 um 16:18 Uhr
Gelöst:
http://www.microsoft.com/downloads/details.aspx?FamilyID=09f002d9-a140- ...


falls euch dieses update nicht helfen sollte:
http://support.microsoft.com/?scid=kb%3Ben-us%3B941090&x=16&y=1 ...

ganz unten stehen 2 Methoden eines Workarounds. Der erste half bei mir schon!
Bitte warten ..
Mitglied: paul110
09.02.2008 um 13:01 Uhr
Gelöst:
http://www.microsoft.com/downloads/details.aspx?FamilyID=09f002d9-a140- ...


falls euch dieses update nicht helfen
sollte:
http://support.microsoft.com/?scid=kb%3Ben-us%3B941090&x=16&y=1 ...

ganz unten stehen 2 Methoden eines
Workarounds. Der erste half bei mir schon!



Vista Ultimate ohne Antivirenprogramm

Ich hänge mich mal hier in das Thema ein, weil ich die gleiche Fehlermeldung habe.

Die von Ihnen genannten Vorschläge führen bei mir leider nicht zum Erfolg.
Mein Problem stellt sich auch etwas anders da als bei dem Themen Ersteller.

Problembeschreibung:
Seit einigen Tagen aus heiterem Himmel.
Ich öffne Windows Mail und das Programm ruft automatisch alle meine Emailkonten ab, ohne jegliche Fehlermeldung.
Die Abrufe der Emails von den verschiedenen Konten wird automatisch alle 15 Minuten durchgeführt.
Wenn ich ein erstes mal auf den Button >Seden/Empfangen< klicke, werden die Emails auch ohne Fehlermeldung abgerufen.
Betätige ich den Button nach einiger Zeit noch ein zweites mal, kommt folgende Fehlermeldung.

Zitat Fehler beim Ausführen der angeforderten Aufgaben. Weitere Informationen
finden Sie unten in der Fehlerliste.

Die Fehlerliste bleibt jedoch leer. Ein Bild habe ich mal hier hoch geladen.
Falls der Link nicht erlaubt ist bitte ich um Entschuldigung.
Die xxxx bitte durch http ersetzen.
xxxx:
img144.imageshack.us/img144/4820/aufzeichnensm0.jpg


Wenn ich dann rechts neben dem Senden/Empfangen Button den Pfeil runter klicke und die Konten einzeln abrufe oder auf alles senden klicke, geht alles wunderbar. Nur senden und empfangen geht nicht mehr.
Wenn ich Windows Mail schließe und neu aufrufe, dann geht alles genau so wie vorher. Der Button kann nur einmal betätigt werden, danach kommt wieder die Fehlermeldung wie im Link angezeigt.
Bitte warten ..
Mitglied: paul110
10.02.2008 um 22:19 Uhr
Das einzige was ich herausgefunden habe ist, dass wenn ich bei geöffnetem Fehlermedungsfenster ganz schnell ca 20-30 mal auf den senden/empfangen Button klicke die Emails sich wieder für ein einziges mal abrufen lassen. Und dann steht auch eine Fehlermeldung im Fenster.

Habe jetzt eine Woche damit verdaddelt und setze Morgen Vista mal neu auf.
Das ist meines Erachtens die zuverlässigste Lösung.

mfg

paul110
Bitte warten ..
Mitglied: almodo
10.11.2009 um 05:10 Uhr
Ich habe bei einem Kunde original das gleiche Problem. Mails werden erst bei, oder nach dem Schließen von Windows Mail gesendet. Mit klick auf senden/empfangen tut sich gar nichts. Eine geschriebene Mail bleibt im Postausgang und erst nach beenden und wieder starten von Windoze Mail ist sie dann bei den "gesendete Objekte". OS ist Vista.


Ich google auch schon wie blöd. Viele haben dasProblem aber eine Lösung hat irgendwie keiner. Aber bekanntlich stirbt die Hoffung ja zuletzt...
Bitte warten ..
Ähnliche Inhalte
E-Mail
Mail Senden über Telnet
gelöst Frage von mexxE-Mail7 Kommentare

Hallo, ich betreibe einen eigenen Mailserver hinter einer festen IP. Wenn ich per Client wie Thunderbird oder emClient den ...

Exchange Server
Sender von einer Mail mit einem Anhang suchen
gelöst Frage von TheHawkExchange Server3 Kommentare

Guten Tag, Es ist so dass bei uns ein User Mails intern und oder extern verschickt hat welche er ...

Exchange Server
Exchange Server Mail senden
gelöst Frage von MorrowToonExchange Server5 Kommentare

Hallo, ich habe mal eine Frage zu Exchange Server. Z.B. haben wir 10 Mailaccounts auf einem Exchange Server, diese ...

Batch & Shell
Bash Mail senden
gelöst Frage von MarabuntaBatch & Shell7 Kommentare

Hallo, ich versuche eine einfache Mail mittels Bash zu verschicken. Die mailbody.txt ist leer. Auch mit sinnvollen Parametern kann ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...