Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Windows Neuinstallation funktioniert Outlook nicht mehr

Frage Microsoft Outlook & Mail

Mitglied: Janek

Janek (Level 1) - Jetzt verbinden

11.05.2009, aktualisiert 18.10.2012, 4053 Aufrufe, 6 Kommentare

Hallo,

mein Porblem ist folgendes:

Ich habe den Rechner meines Vaters neu installliert. Alle Treiber drauf, Office drauf, lief alles Super. Mein Vater hat dann Office gestartet und im flaschen feld seine daten eigegeben (im feld für den exchange server). Jetzt fragt outlook jedesmal bei starten nach den daten. Da aber gar kein exchange server da ist haben wir natürlich keine daten.
Wenn man die Eingabe abbricht sagt er offline datei im ordner "xy" nicht vorhanden Outlook wird beendet.

Also man hat keine möglichkeit die daten zu verändern.

Auch neuinstallation von office hat das Problem nciht gelöst.

Wer hat Rat?


Würde mcih sehr über eure Hilfe freuen!

Mit freundlichen Grüßen
Janek
Mitglied: matrix-22
11.05.2009, aktualisiert 18.10.2012
Hi Janek,

leider nur einen Link aus einen anderen Forum auf die schnelle gefunden.
http://www.mailhilfe.de/frage9175.html hier einer Intern http://www.administrator.de/forum/outlook-2003-sucht-immer-einen-exchan ...

Vielleicht einfach mal das Profil löschen, leider habe ich hier gerade kein Outlook zur Hand.
Denke aber Profil löschen und neues Anlegen.
Bitte warten ..
Mitglied: Trax83
11.05.2009 um 13:15 Uhr
Hi,

Profile in Outlook kannst du über "Start"->"Systemsteuerung"->"Mail" löschen editieren und anlegen.

Denk aber vorher an die Sicherung deiner PST Datein.

Sicher deine Datenbank, lösch das Exchange Konto und leg dann einfach ein neues Konto an. Dann importier die Sicherung in die neue Datenbank...


Mit freundlichen Grüßen
Benny
Bitte warten ..
Mitglied: iKai92
11.05.2009 um 14:18 Uhr
Wo hat dein Vater denn seine Email her?!

Vielleicht musst du einfach mal im internet nach den Daten gucken die du eintragen musst!

weil wenn du keinen exchange server hast musst du ja einen anderen eintragen!

vielleicht kickt der die daten immer wieder raus weil du den exchange server nicht eingetragen hast!

gruß

iKai92
Bitte warten ..
Mitglied: Janek
11.05.2009 um 14:20 Uhr
Super Danke!


Hat geklappt!
Bitte warten ..
Mitglied: iKai92
11.05.2009 um 17:41 Uhr
was hast du denn jetzt genau gemacht?!?
Bitte warten ..
Mitglied: Janek
11.05.2009 um 20:43 Uhr
Hab über "systemsteuerung -> Mail" nen neues Konto angelegt, ging dann erst doch nicht weil sich das Exchange-konto nciht löschen lies.

Ich musste dann noch nen neuen Speicherplatz für den "persönlichen Speicherort" angeben und das konto als standart festlegen. Dann hat es funktioniert und man konnte das exchange-konto auch wieder löschen.

Also vielen Dank ;)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Notebook & Zubehör
gelöst Notebook geht im Betrieb nach Windows-Neuinstallation aus (3)

Frage von achklein zum Thema Notebook & Zubehör ...

Netzwerke
gelöst Ping zu Windows Server funktioniert im OpenVPN netz nicht (5)

Frage von ketanest112 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...