Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 mit Backup Exec 9 - Ladefehler

Frage Sicherheit Backup

Mitglied: Papa-Echo

Papa-Echo (Level 1) - Jetzt verbinden

09.04.2008, aktualisiert 10.04.2008, 6460 Aufrufe, 1 Kommentar

Hallo,
auf einem Windows Server 2003 läuft Backup Exec 9. Der Server ist seit ein paar Jahren problemlos im Betrieb und auch die Datensicherung hat funktioniert.

Nun habe ich den Server vor ein paar Tagen heruntergefahren, weil die Batterie der USV ausgetauscht werden musste. Nach dem Hochfahren lief alles wie gewohnt, aber in der Nacht wurde keine Datensicherung durchgeführt. Im Protokoll steht etwas von Ladefehler: Vorgang des Wechslers der physikalischen Datenträger vom Benutzer abgebrochen.

Das finde ich sehr verwirrend, denn es ist kein Wechsler am Server angeschlossen. Als Datensicherungsgerät wird ein 72 GB DAT Laufwerk von HP verwendet (C7438A).

Nach einem erneuten runter- und hochfahren des Servers wurde eine einzige Datensicherung durchgeführt und in den nächsten Tagen kam wieder nur der Ladefehler.

Wie kann ich den Fehler beheben?

MfG

Papa-Echo
Mitglied: Ickmus
10.04.2008 um 13:40 Uhr
Hallo,

es kann sein dass Backup Exec das Laufwerk "neu" erkannt hat, und den Backupjob nicht korrekt dem Laufwerk zuweisen kann.

Bei mir hat damals das Löschen des Laufwerkes im BackuP Exec geholfen, und die Treiberinstallation von Backup Exec nochmals durchzuführen.

K.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...