Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 mit Backup Exec 9 - Ladefehler

Frage Sicherheit Backup

Mitglied: Papa-Echo

Papa-Echo (Level 1) - Jetzt verbinden

09.04.2008, aktualisiert 10.04.2008, 6441 Aufrufe, 1 Kommentar

Hallo,
auf einem Windows Server 2003 läuft Backup Exec 9. Der Server ist seit ein paar Jahren problemlos im Betrieb und auch die Datensicherung hat funktioniert.

Nun habe ich den Server vor ein paar Tagen heruntergefahren, weil die Batterie der USV ausgetauscht werden musste. Nach dem Hochfahren lief alles wie gewohnt, aber in der Nacht wurde keine Datensicherung durchgeführt. Im Protokoll steht etwas von Ladefehler: Vorgang des Wechslers der physikalischen Datenträger vom Benutzer abgebrochen.

Das finde ich sehr verwirrend, denn es ist kein Wechsler am Server angeschlossen. Als Datensicherungsgerät wird ein 72 GB DAT Laufwerk von HP verwendet (C7438A).

Nach einem erneuten runter- und hochfahren des Servers wurde eine einzige Datensicherung durchgeführt und in den nächsten Tagen kam wieder nur der Ladefehler.

Wie kann ich den Fehler beheben?

MfG

Papa-Echo
Mitglied: Ickmus
10.04.2008 um 13:40 Uhr
Hallo,

es kann sein dass Backup Exec das Laufwerk "neu" erkannt hat, und den Backupjob nicht korrekt dem Laufwerk zuweisen kann.

Bei mir hat damals das Löschen des Laufwerkes im BackuP Exec geholfen, und die Treiberinstallation von Backup Exec nochmals durchzuführen.

K.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (14)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...