Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2003 Standrd Edition SP1

Frage Microsoft Windows Server

Mitglied: TomGold

TomGold (Level 1) - Jetzt verbinden

05.12.2006, aktualisiert 06.12.2006, 3091 Aufrufe, 3 Kommentare

Habe schon die Beiträge durchsucht, ber keine funktionierende Lösung gefunden.

Hallo Forum,

ich betreibe privat den o. g. Server.

Ich habe ein roblrm, das meine Gruppenrichtlinien nicht übernommen werden.

Grundinfo:

in meinem AD-Baum gibt es eine OU code-team.

Darin sind die OU's user + computer

In der OU user sind alle User enthalten, sowie die Gruppen ct_xp_user und ct_user

Die GPO ligt in der OU user und soll ds klassische Deseign einschalten.
Unter Deligierung ist die Gruppe ct_xp_user hizugefügt worden, und die Erweiterten Einstellungen stehen auf lesen und Gruppenrichtlinie Übernehmen.

Authentifiziere Benutzer sind raus.

Wo kann hier och ein fehler sein?

ct_user & ct_xp_user sin beide Mitglied von Benutzer
Mitglied: keksprinz
05.12.2006 um 16:15 Uhr
Handel es sich um Computer oder User Gruppenrichtlinien ?
Sollen diese Richtlinen lokal oder vom Client angewannt werden.

Wenn vom Client mit der cmd --> gpresult prüfen ob irgendwas ankommt.
Und immer wichtig DNS prüfen.

Gruß

Keksprinz
Bitte warten ..
Mitglied: keksprinz
05.12.2006 um 16:15 Uhr
--- doppelter Eintrag ---
Bitte warten ..
Mitglied: TomGold
06.12.2006 um 00:42 Uhr
Hallo keksprinz
Userrichtlinien

Wenn vom Client mit der cmd --> gpresult
prüfen ob irgendwas ankommt.

Erhalte folgende ausgabe

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\cttogo>gpresult

Betriebssystem Microsoft (R) Windows (R) XP Gruppenrichtlinienergebnis-Tool v2.0

Copyright (C) Microsoft Corp. 1981-2001

Am 06.12.2006 um 00:35:00 erstellt


RSOP-Ergebnisse für CODE-TEAM\cttogo auf CT-WS1 : Protokollierungsmodus
Betriebssystemtyp: Microsoft Windows XP Professional
Betriebssystemkonfiguration: Mitglied der Domäne/Arbeitsgruppe
Betriebssystemversion: 5.1.2600
Domänenname: CODE-TEAM
Domänentyp: Windows 2000 ?????? Ist ein Windows 2003 Server
Standortname: Standardname-des-ersten-Standorts
Zwischengespeichertes Profil:
Lokales Profil: C:\Dokumente und Einstellungen\cttogo
Langsame Verbindung? Nein


COMPUTEREINSTELLUNGEN
CN=ct-ws1,OU=computer,OU=code-team,DC=code-team,DC=,DC=+++
Zeit der letzten Gruppenrichtlinienanwendung: 06.12.2006 at 00:28:52
Gruppenrichtlinie wurde angewendet von: ct-root.code-team..+++
Gruppenrichtlinienschwellenwert für langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Default Domain Policy

Die folgenden Gruppenrichtlinie werden nicht angewendet, da sie herausgefilt
ert wurden.
----------------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Computer ist Mitglied der folgenden Sicherheitsgruppen:
-----------------------------------------------------------
Administratoren
Jeder
Benutzer
NETZWERK
Authentifizierte Benutzer
CT-WS1$
ct_windows_clients
Domänencomputer


BENUTZEREINSTELLUNGEN
CN=,OU=user,OU=code-team,DC=code-team,DC=,DC=+++
Zeit der letzten Gruppenrichtlinienanwendung: 06.12.2006 at 00:33:33
Gruppenrichtlinie wurde angewendet von: ct-root.code-team..+++
Gruppenrichtlinienschwellenwert für langsame Verbindung: 500 kbps

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Desktop
Taskleiste
Ordner
Default Domain Policy

Die folgenden Gruppenrichtlinie werden nicht angewendet, da sie herausgefilt
ert wurden.
----------------------------------------------------------------------------
Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen:
-----------------------------------------------------------
Domänen-Benutzer
Jeder
Administratoren
Benutzer
INTERAKTIV
Authentifizierte Benutzer
LOKAL
ctadmin
ctuser
ct_xp_user

C:\Dokumente und Einstellungen\cttogo>

Und immer wichtig DNS prüfen.

DNS O.K.


Gruss

Tom
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (11)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...