Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 boot probleme nach AD installation

Frage Microsoft Windows Server

Mitglied: tr3bor

tr3bor (Level 1) - Jetzt verbinden

21.03.2009, aktualisiert 19:28 Uhr, 7269 Aufrufe, 6 Kommentare

Nach Active Directory Installation auf Win Server 2008 x64 lässt sich der PC nicht mehr booten.

Hallo,
Ich habe heute 3 Mal Win Server 2008 auf meinem PC installiert, und nach den Anfänglichen Updates und Treibern auch DNS und Active Directory. Bei der Installation habe ich mich an das Buch "Windows Server 2008" von Microsoft Press gehalten. Nach dem die Installation vom AD abgeschlossen wird, wird ein Neustart verlangt. Beim nächsten Booten, bleibt der PC beim Windows Ladebalken stehen, wenn ich den Abgesicherten Modus probiere bleibt er bei der Datei "crcdisk.sys" stehen.

Was kann das Problem auslösen und wie kann ich es beheben?

Danke für deine schnelle Antwort.
Mitglied: tr3bor
21.03.2009 um 19:33 Uhr
Ok sry,
es scheint so als wenn das Booten sehr lange (>30Min) dauert. So lange hatte ich einfach nicht gewartet.

Ich war einfach zu ungeduldig.

Problem ist somit erstmal gelöst.
Bitte warten ..
Mitglied: DerWoWusste
21.03.2009 um 19:36 Uhr
Du hast 3 Mal installiert, aber es kam doch nicht 3 Mal zu diesem Phänomen, oder?
Ich würde neu installieren und das Gleiche genauso nochmal machen. Treiber kannst Du zunächst weglassen für den Test, natürlich bis auf die Netzwerkkartentreiber.

Der Auslöser ist unklar, hatte ich auch mal bei einer Vistainstallation. Abhilfe brachte seltsamerweise ein Klonen der Platte auf eine neue Platte.
Bitte warten ..
Mitglied: DerWoWusste
21.03.2009 um 19:38 Uhr
Ich würde jetzt erstmal 10 Mal durchbooten. Länger als 2 Minuten darf es nicht dauern, oder möchtest Du einen DC haben, der nach Abstürzen erstmal minutenlang nicht erreichbar ist? Stell lieber sicher, ob es ein Einzelfall war.
Bitte warten ..
Mitglied: tr3bor
21.03.2009 um 19:41 Uhr
Nein 3mal immer das Gleiche beim Anschließenden Booten.
Habe jetzt nochmal gebootet und es dauert wieder so lange.
Bitte warten ..
Mitglied: DerWoWusste
21.03.2009 um 19:51 Uhr
Bitter. Als DC unbrauchbar, würde ich sagen.
War wirklich die AD-Installation (die mit CRCdisk.sys nun wirklich rein gar nichts zu tun haben sollte) die einzige Änderung seit dem letzten Reboot?
Bitte warten ..
Mitglied: tr3bor
21.03.2009 um 19:54 Uhr
Nein, ich habe den DNS Server erst installiert und direkt danach den AD.

Steht aber auch so im Windows Buch. Ich werde es dann trotzdem mal probieren was ein neustart nach der DNS-Server installation sagt.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
VPN unter Windows Server 2008 ohne AD
Frage von borstelixWindows Netzwerk2 Kommentare

Hallo Fachleute, letze Woche bin ich auf ein Problem gestoßen, welches ich so vorher noch nicht hatte. Beim Einrichten ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS
Frage von florian.rhombergWindows Installation1 Kommentar

Hallo, ich habe auf einem alten Windows 2008 SBS das Problem, dass ich keine neuen Rollen installieren kann, da ...

Windows Server
Probleme mit Windows Server 2008 Farm
gelöst Frage von Marco231Windows Server3 Kommentare

Hallo, wir habe seit 3 Tagen enorme Probleme mit unserer Windows Server 2008 Farm. Die Farm besteh aus folgenden ...

Windows Server
Windows Server 2008 R2 Backup Boot Loop
gelöst Frage von SyncedWindows Server6 Kommentare

Hallo, Ich hab ein Problem, dass ich einen Windows Server 2008 R2 besitze und den auf eine andere Kiste ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 9 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 11 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement15 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...