Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server neu verkabelt - Verbindungsprobleme

Frage Hardware Server-Hardware

Mitglied: nuby

nuby (Level 1) - Jetzt verbinden

13.12.2006, aktualisiert 14.12.2006, 3189 Aufrufe, 1 Kommentar

Ich habe ein kleines Windows NT 4.0 Netzwerk vor langer Zeit installiert.

Durch eine neue Verkabelung war es notwendig den Server mit zwei Arbeitsplätzen getrennt vom ganzen Netzwerk mit einem eigenen Switch aufzustellen.

Das Netzwerk besteht also nun nur noch aus einem Server und 2 Arbeitsplätzen, verbunden durch einen Switch.

Die Rechner haben feste IP-Adressen.

Es wurde insgesamt nichts verändert. Keine Änderung der IP-Adressen, der Computernamen, kein anderer Switch, etc. .
Auch an den Kabeln kann es nicht liegen, da diese nur ca. 5 m lang sind.

Ich habe lediglich die PCs vom Netzwerk abgesteckt und anders wieder angesteckt.

Das komische nun ist, dass zwar eine Verbindung zwischen den Rechnern zustande kommt.
Leider dauert aber der Verbindungsaufbau ewig.

Die Netzwerkkabel sind nicht so wie vorher angeschlossen.

Kann es evtl. daran liegen?

Außerdem habe ich versucht die Client-PCs wieder neu am Server anzumelden. Leider erscheint eine Fehlermeldung: es kann keine Verbindung zur Domäne aufgebaut werden.

Kann mir evtl. jemand hier weiterhelfen?
Mitglied: nuby
14.12.2006 um 22:36 Uhr
Hab das Problem gelöst:

Für das Problem mit der Client-Anmeldung am Windows NT 4.0 Server siehe:
http://support.microsoft.com/kb/810497/de

Das Problem, mit der Geschwindigkeit lag wohl am Switch und an den Kabeln.
Es wurden regelmäßig Pakete verschluckt.

Habe nun die Kabel und den Switch getauscht und jetzt läufts wieder.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Verbindungsprobleme beim Herabstufen von Windows Server 2k12 (2)

Frage von Slacky zum Thema Windows Server ...

Windows Server
Windows Server 2012 R2 reboot nach Zugriff über HTTP (2)

Frage von Driphex zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 R2 Portfreigabe für Netzlaufwerke (3)

Frage von Keule3112 zum Thema Windows Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...