Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows sucht beim booten ewig nach abgeschalteten Wechsellaufwerken

Frage Microsoft

Mitglied: Franky495

Franky495 (Level 1) - Jetzt verbinden

26.09.2007, aktualisiert 23.10.2007, 3175 Aufrufe, 1 Kommentar

Ich habe mir einen Rechner zusammengestellt und folgendes Problem:
Als Backup eine extra Festplatte in einem Wechselrahmen.
Der Backupplatte habe ich den Laufwerksbuchstaben Q zugewiesen, damit sich die Laufwerksbuchstaben sich bei ausgeschalteter ( entfernter) Festplatte nicht ständig ändern.
Nun mein Problem: Wenn die Backupfestplatte In den Wechselrahmen eingesteckt
( eingeschalten) ist bootet Win XP schnell.
Ist aber die Backupfestplatte ausgesteckt (Wechselrahmen) bootet Windows ewig langsam, ich glaube es sucht die fehlende Festplatte.
Backupfestplatte ist Primäre Part. ( Aber als logische Part. besteht das selbe Problem.)
Was kann ich tun damit Windows XP trotz entfernter (Wechselrahmen) Backupfestplatte wieder normal schnell bootet.
Danke im Vorraus
Franky495

Hier mein Rechner:
Big Tower Armor
Mainboard: Gigabyte P35C-DS3R
Prozessor E6320 übertaktet auf 3,22 GHZ
Speicher Mushkin 2x1GB 8500 (1066) (5-5-4-12)
Grafikkarte FOXCONN OC-Version GeFORCE 8800 GTS 320 (575GHZ x 1800GHZ Takt ab Werk)
Raid0 2xSamsung 250GB
1x Samsung 500 GB in Wechselrahmen Backupfesttplatte (an dem Extra Gigabyte S-ATA Controller)
Laufwerke: Samsung Diskettenlaufwerk, S- ATA DVD LG H10N,IDE DVD LG 42N,
No Name Cardreader
Mitglied: 35942
23.10.2007 um 09:27 Uhr
das kann man normaler weise im bios einstellen


da kann man danna uswählen ob man nach anderen laufwerken suchen will oder nur die annimmt die man momentan in der bootreihenfolge drinnen hat


kann zwar jetzt nicht egnau sagen wie dein bios aufgebaut ist aber muesste normalerweise gehen aber erkundige dich vorerst welche optionen das sind
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Windows 10
Kein Booten mit Windows 10 und schwarzer Bildschirm (11)

Frage von Akcent zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (17)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...