Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Symbole

Frage Sonstige Systeme

Mitglied: nrg-tuner-mc2

nrg-tuner-mc2 (Level 1) - Jetzt verbinden

17.01.2006, aktualisiert 19.01.2006, 5870 Aufrufe, 5 Kommentare

Hey Leute habe wieder mal Probs!!!! und zwar irgendwie zeigt mein pc keine symbole mehr an also nur noch teilweise so sympole wie wenn es ne paint datei ist oder ein ordner oder sowas das zeigt er nicht mehr dan ich habe dann nur diese weißen bildchen wie als wenn er eine datei nicht zuordnen kann aber wenn ich draufklicke funktionieren sie ganz normal was kann das sein????



mfg alex


[IMG]http://www.dacheff.de/fehler.JPG[/IMG]
Mitglied: CouchCoach
18.01.2006 um 17:16 Uhr
Arbeitest du im Netzwerk mit diesen Dateien bzw. nutzt du Servergespeicherte Profile?
Bitte warten ..
Mitglied: Biber
18.01.2006 um 17:23 Uhr
... und hast Du die "verwandten Beiträge" unten gesehen oder die Forumssuche benutzt?

Tipp: "Max Cached Icons" in der Registry hochsetzen auf 4096.
Detail bei den gefundenen Beiträgen in der Forumssuche.

Gruß Biber
Bitte warten ..
Mitglied: nrg-tuner-mc2
18.01.2006 um 21:12 Uhr
also nein ich bin auf meinerm rechner angemeldet als admin oder als anderer benutzen die sind überall weg ich kann drauf klicken er führt sie auch richtig aus aber die symbole sind weg komische sache!!!
Bitte warten ..
Mitglied: ironfist
19.01.2006 um 14:35 Uhr
Hast du bei den Programmen definiert mit was sie standartmäßig geöffnet werden sollen?
gruß Phil
Bitte warten ..
Mitglied: Biber
19.01.2006 um 14:54 Uhr
Moin tuna,

das in den anderen Tipps angegebene Vorgehen mit Löschen der IconCache.db hat auch nichts gebracht?

Gruß Biber
Bitte warten ..
Ähnliche Inhalte
Windows 10
Was ist dieses Symbol?
Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

Windows 7
Falsches Tray-Symbol bei Windows 7?
Frage von ububehWindows 76 Kommentare

Hallo! Ich habe seit heute das Problem, dass sich bei Windows 7 nun im Info-Bereich ein falsches Symbol zeigt. ...

Microsoft
Symbol MC3070
Frage von Janekr77Microsoft2 Kommentare

Hi, hat jemand Erfahrung mit dem Motorola Symbol MC3070. Wie werden die gescannten Sachen ( Barcodes ) übertragen und ...

Windows Server
GPO für "Große Symbole verwenden" im Windows Startmenü
gelöst Frage von deesseWindows Server3 Kommentare

Hey, hat jemand eine Idee wie ich diesen Hacken über eine GPO setzen kann? Danke schonmal im Vorraus

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 41 MinutenDSL, VDSL

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 52 MinutenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 4 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...