Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mit Windows Vista kein Standardgateway

Frage Netzwerke

Mitglied: Axelll

Axelll (Level 1) - Jetzt verbinden

11.06.2007, aktualisiert 17:17 Uhr, 14984 Aufrufe, 7 Kommentare

Hallo Leute,
habe das Problem, dass ich mit Vista Ultimate zwar eine VPN aufbauen kann aber vom Router ( Bintec Access 25 ) kein Standardgateway bekomme.
IP-Adresse, Subnet-Mask und DNS-Server bekomme ich.
VPN-Aufbau
Laptop ( Vista Ultimate ) ---> Fritzbox 7030------>Internet---->Bintec Access 25
Achso, mit XP-Pro klappt alles problemlos.

Für Hilfe bin ich dankbar.

Gruss Axel
Mitglied: Notavailable
11.06.2007 um 13:32 Uhr
Hmm, was für ein VPN hast du denn? L2TP, PPTP, IPsec?
Bitte warten ..
Mitglied: Axelll
11.06.2007 um 14:34 Uhr
Hallo,
meine VPN läuft über PPTP.

Axel
Bitte warten ..
Mitglied: Axelll
11.06.2007 um 14:35 Uhr
Hallo,
meine VPN läuft über PPTP.

Axel
Bitte warten ..
Mitglied: Notavailable
11.06.2007 um 14:45 Uhr
Hi!

Unter vista (ich nenn deine Verbindung mal "MeinVPN":
SysStrg. - Netzwerkverbindungen - MeinVPN - Eigenschaften
-> Netzwerk
-> IPv4 markieren, Eigenschaften
-> Erweitert
-> Haken "Standardgateway für das blabla..." setzen
OK, OK, OK

könnte gehen =)
Bitte warten ..
Mitglied: Axelll
11.06.2007 um 15:01 Uhr
Hallo,
Du hast schon nicht unrecht, das Blöde ist nur, dass wenn ich den Haken setze unter ipconfig bei Standardgateway 0.0.0.0 steht und ohne Haken garnichts.
Ich habe keine Ahnung was ich noch machen soll!

Axel
Bitte warten ..
Mitglied: Notavailable
11.06.2007 um 16:42 Uhr
Hi!

Habs gerade mal nachvollzogen:
gib mal
route print
ins command fenster ein. Da steht die 0.0.0.0 mit "OnLink" drin, d.h. das Def. GW wird tatsächlich verwendet! sollte also trotz der 0.0.0.0 in ipconfig gehen.
Siehe auch
http://www.chicagotech.net/netforums/viewtopic.php?=&p=395

wenn nicht: evtl. Firewall Prob?
Mal
tracert <irgendeine Public IP>
eingegeben?
Bitte warten ..
Mitglied: Axelll
11.06.2007 um 17:17 Uhr
Hallo,
werde es heute Abend mal machen.
Hab das Prob, wenn ich von zu Hause in die Firma will.
Firewall: hab ich auch schon im abgeschaltetem Zustand probiert.
Selbe Ergebnis. eingeschränkte Konnektivität.
Verbunden ist er ja, aber ich kann im Netzwerk nicht zugreifen, da
über mein normales Gateway geroutet wird.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Tools
Windows Datenträgerverwaltung buggy! (Windows Vista bis Windows 10)

Erfahrungsbericht von Lochkartenstanzer zum Thema Windows Tools ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Update
gelöst WSUS Windows 10 wird als Vista angezeigt (3)

Frage von Dkuehlborn zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...