Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP braucht 20 Minuten zum Booten

Frage Microsoft Windows XP

Mitglied: Charliston-MM

Charliston-MM (Level 1) - Jetzt verbinden

16.11.2007, aktualisiert 20.11.2007, 6360 Aufrufe, 5 Kommentare

Windows XP-Prof SP2 P4-3,2 GHz, Intel Bord, 1G Ram

Hallo Leute

Ich habe ein ganz grosses Problem. Mein Rechner braucht ca. 20 Minuten bis er hochfährt. Ich dachte ist ein Virus oder ähnliches, habe eine neue Festplatte gekauft, blanke Windows installiert, genau das selber Effekt. Das heisst auf der Platte ist kein weiteres als Windows drauf und alte Platte ist nicht angeschlossen. Wenn ich Rechner einschalte kommt erst Bios, dann schwarzer Bildschirm mit windows XP danach nur noch schwarzer Bildschirm, vielleicht 5Minuten dann Anmeldefenster wieder 5 Minuten, insgesamt bis Windows läuft sind ca. 20 Minuten. Danach läuft Windows wieder nicht einwandfrei sonder sehr träger. Ganz Interesant ist die CPU Auslastung, zeigt ca 60% an. Bei der Prozesse 98% Leerlauf.

Für jede Hilfe bin ich dankbar.
Mitglied: 32371
17.11.2007 um 03:43 Uhr
Irgendeine böse bzw. störende Hardwarekomponente, evtl. auch defekter Ram.
Bitte warten ..
Mitglied: Tolwyn
18.11.2007 um 21:52 Uhr
Hallo

was für eine Festplatte nutzst du denn aktuell und was für eine war deine alte?
IDE oder SATA?
wie viele RPM?

Falls IDE:
Wie ist diese gejumpert und angeschlossen?
Primary Master auf Master?

Ich tippe auf einen Fehler in diesen Einstellungen oder evtl Hardwaredefekt der IDE- Anschlüsse.
WEchsel einfach mal den Anschluss an dem deine Festplatte hängt. (Also von Primary Master auf Primary Slave oder SEc. Master/ Slave)
Außerdem solltest du mal ausprobieren, ob das Auswechseln der Kabel Erfolg bringt.
Falls du ein CD/DVD LW hast - funktioniert das ohne Probleme?
Wenn ja, die FEstplatte mal an den Anschluss hängen und während du testest am besten das CD LW mal

Gruß

Tolwyn
Bitte warten ..
Mitglied: 32371
19.11.2007 um 17:10 Uhr
Es ist sch. egal ob die Platte am Primary oder Secondary,

als Master oder Slave hängt, bzw. gejumpt ist.

Das ist nen uraltes Gerücht, das Laufwerk C:\ an Primary hängen muss,

und als Master gejumpt sein muss.

Genau so unwichtig ist die U/M Angabe/Geschwindigkeit.

Wichtig ist nur, dass das IDE-Kabel in Ordnung ist, und kein anderes

störendes (defektes) Gerät am gleichen Kanal hängt,

und dass das Bios korrekt konfiguriert ist.


Viper
Bitte warten ..
Mitglied: Charliston-MM
20.11.2007 um 11:20 Uhr
Danke

Ich habe den Fehler gefunden, wie du vorgeschlagen hast. Mein IDE-Kabel ist defekt. Ich bin drauf gekommen, wo ich die DVD-LW ausgesteckt habe.

Charliston
Bitte warten ..
Mitglied: 32371
20.11.2007 um 17:08 Uhr
Super - Problem gelöst!
Bitte warten ..
Ähnliche Inhalte
Windows 8
Windows 8.1 braucht 10 Minuten zum booten
Frage von herzgoldWindows 88 Kommentare

Hallo zusammen, ich bin ratlos. Ich habe ein Windows 8.1 System, installiert auf einer SSD. Bis vorgestern hatte ich ...

CPU, RAM, Mainboards
PC braucht lange zum initialisieren vor dem Booten
gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

CPU, RAM, Mainboards
PC braucht mehrere Anläufe um zu booten
gelöst Frage von miniversumCPU, RAM, Mainboards9 Kommentare

Hallo Welt, ich habe hier einen PC Frisch aufgesetzt der mir allerdings immer wieder probleme macht. Drücke ich den ...

Windows Server
Drucken aus der Remoteapp braucht teilweise 5-10 Minuten
Frage von d-g-l-80Windows Server5 Kommentare

Hallo, ich habe da ein etwas merkwürdiges Problem mit den Ausdrucken aus einer RemoteApp. Es handelt sich dabei um ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 3 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...