Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP braucht 20 Minuten zum Booten

Frage Microsoft Windows XP

Mitglied: Charliston-MM

Charliston-MM (Level 1) - Jetzt verbinden

16.11.2007, aktualisiert 20.11.2007, 6349 Aufrufe, 5 Kommentare

Windows XP-Prof SP2 P4-3,2 GHz, Intel Bord, 1G Ram

Hallo Leute

Ich habe ein ganz grosses Problem. Mein Rechner braucht ca. 20 Minuten bis er hochfährt. Ich dachte ist ein Virus oder ähnliches, habe eine neue Festplatte gekauft, blanke Windows installiert, genau das selber Effekt. Das heisst auf der Platte ist kein weiteres als Windows drauf und alte Platte ist nicht angeschlossen. Wenn ich Rechner einschalte kommt erst Bios, dann schwarzer Bildschirm mit windows XP danach nur noch schwarzer Bildschirm, vielleicht 5Minuten dann Anmeldefenster wieder 5 Minuten, insgesamt bis Windows läuft sind ca. 20 Minuten. Danach läuft Windows wieder nicht einwandfrei sonder sehr träger. Ganz Interesant ist die CPU Auslastung, zeigt ca 60% an. Bei der Prozesse 98% Leerlauf.

Für jede Hilfe bin ich dankbar.
Mitglied: 32371
17.11.2007 um 03:43 Uhr
Irgendeine böse bzw. störende Hardwarekomponente, evtl. auch defekter Ram.
Bitte warten ..
Mitglied: Tolwyn
18.11.2007 um 21:52 Uhr
Hallo

was für eine Festplatte nutzst du denn aktuell und was für eine war deine alte?
IDE oder SATA?
wie viele RPM?

Falls IDE:
Wie ist diese gejumpert und angeschlossen?
Primary Master auf Master?

Ich tippe auf einen Fehler in diesen Einstellungen oder evtl Hardwaredefekt der IDE- Anschlüsse.
WEchsel einfach mal den Anschluss an dem deine Festplatte hängt. (Also von Primary Master auf Primary Slave oder SEc. Master/ Slave)
Außerdem solltest du mal ausprobieren, ob das Auswechseln der Kabel Erfolg bringt.
Falls du ein CD/DVD LW hast - funktioniert das ohne Probleme?
Wenn ja, die FEstplatte mal an den Anschluss hängen und während du testest am besten das CD LW mal

Gruß

Tolwyn
Bitte warten ..
Mitglied: 32371
19.11.2007 um 17:10 Uhr
Es ist sch. egal ob die Platte am Primary oder Secondary,

als Master oder Slave hängt, bzw. gejumpt ist.

Das ist nen uraltes Gerücht, das Laufwerk C:\ an Primary hängen muss,

und als Master gejumpt sein muss.

Genau so unwichtig ist die U/M Angabe/Geschwindigkeit.

Wichtig ist nur, dass das IDE-Kabel in Ordnung ist, und kein anderes

störendes (defektes) Gerät am gleichen Kanal hängt,

und dass das Bios korrekt konfiguriert ist.


Viper
Bitte warten ..
Mitglied: Charliston-MM
20.11.2007 um 11:20 Uhr
Danke

Ich habe den Fehler gefunden, wie du vorgeschlagen hast. Mein IDE-Kabel ist defekt. Ich bin drauf gekommen, wo ich die DVD-LW ausgesteckt habe.

Charliston
Bitte warten ..
Mitglied: 32371
20.11.2007 um 17:08 Uhr
Super - Problem gelöst!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Windows 7
gelöst Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten (19)

Frage von Bange123 zum Thema Windows 7 ...

Windows 10
Windows 10 DVD boot (4)

Frage von 132092 zum Thema Windows 10 ...

Linux
Dual Boot Linux Windows (6)

Frage von Quelle zum Thema Linux ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(6)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...