Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP Embedded verliert nach Neustart Konfiguration

Frage Microsoft Windows XP

Mitglied: Hirschi

Hirschi (Level 1) - Jetzt verbinden

19.10.2011 um 15:25 Uhr, 14360 Aufrufe, 5 Kommentare

Hallo, ich bin neu hier und habe auch schon gleich die erste Frage:

Beim Neustart eines Windwows XP Embedded Client verliert das System jedes mal die von mir gesetzten Voreinstellungen wie z. B. Tastaturlayout, installierte Treiber von ELO Touchscreenmonitore....

Kann mir jemand helfen??
Mitglied: brammer
19.10.2011 um 15:42 Uhr
Hallo,

Einstellungen vornehmen.

ewfmgr c: -commit

auf der Console durchführen und danne rst rebooten,

brammer
Bitte warten ..
Mitglied: Hirschi
19.10.2011 um 16:06 Uhr
Vielen Dank,

wohin darf ich den Kasten Bier schicken??
Bitte warten ..
Mitglied: Hirschi
19.10.2011 um 16:07 Uhr
Vielen Dank,

wohin darf ich den Kasten Bier schicken??
Bitte warten ..
Mitglied: neomail
19.10.2011 um 16:33 Uhr
Hallo,

als Administrator in der Verwaltung -> Adminitrative Tools -> den EWF Manager (Enhanced Write Filter) öffnen
Deaktivieren -> Alle Änderungen vornehmen
Im EWF mit Commit die Änderungen bestätigen und ggfl. Schreibschutz wieder aktivieren.
(So geht es bei den VXL Thin Clients ohne Probleme)
Bitte warten ..
Ähnliche Inhalte
Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Windows Server
gelöst GPO für Windows Embedded wird nicht übernommen (4)

Frage von lordofremixes zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (17)

Frage von emeriks zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (17)

Frage von Akcent zum Thema iOS ...