Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows XP Embedded verliert nach Neustart Konfiguration

Frage Microsoft Windows XP

Mitglied: Hirschi

Hirschi (Level 1) - Jetzt verbinden

19.10.2011 um 15:25 Uhr, 13808 Aufrufe, 5 Kommentare

Hallo, ich bin neu hier und habe auch schon gleich die erste Frage:

Beim Neustart eines Windwows XP Embedded Client verliert das System jedes mal die von mir gesetzten Voreinstellungen wie z. B. Tastaturlayout, installierte Treiber von ELO Touchscreenmonitore....

Kann mir jemand helfen??
Mitglied: brammer
19.10.2011 um 15:42 Uhr
Hallo,

Einstellungen vornehmen.

ewfmgr c: -commit

auf der Console durchführen und danne rst rebooten,

brammer
Bitte warten ..
Mitglied: Hirschi
19.10.2011 um 16:06 Uhr
Vielen Dank,

wohin darf ich den Kasten Bier schicken??
Bitte warten ..
Mitglied: Hirschi
19.10.2011 um 16:07 Uhr
Vielen Dank,

wohin darf ich den Kasten Bier schicken??
Bitte warten ..
Mitglied: neomail
19.10.2011 um 16:33 Uhr
Hallo,

als Administrator in der Verwaltung -> Adminitrative Tools -> den EWF Manager (Enhanced Write Filter) öffnen
Deaktivieren -> Alle Änderungen vornehmen
Im EWF mit Commit die Änderungen bestätigen und ggfl. Schreibschutz wieder aktivieren.
(So geht es bei den VXL Thin Clients ohne Probleme)
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...