Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows2000 startet nicht mehr mit 2. HD

Frage Microsoft

Mitglied: amfa

amfa (Level 1) - Jetzt verbinden

16.02.2007 um 22:07 Uhr, 2695 Aufrufe

Hallo zusammen,

Also gegeben ist folgendes.
1 PC mit 40 GB Festplatte und eine 13 GB Festplatte aus einem älteren PC.
Auf beiden Platten ist Windows 2000 installiert.
Wenn nur die 40 GB Platte angeschlossen ist startet der Rechner ganz normal und alles funktioniert so wie es soll.
Jetzt schliess ich die 13 Platte auch an.
40GB Platte ist Master und 13er ist Slave werden beide im BIOS auch richtig erkannt usw.

nur sobald der Bildschirm kommt, "Windows 2000 wird gestartet"
bekomm ich die Fehlermeldung, dass die Datei system32\ntoskrnl.exe beschädigt sei.
obwohl ich von der 40er Platte boote (seh ich daran, das ich extra den eintrag im bootmenü geändert habe um zu sehen welche platte nun bootet)

Sobald ich die 13er Platte wieder abmache funktioniert wieder alles.
nur wenn beide Platten angeschlossen sind geht gar nichts


hat irgendjemand eine Idee woran das liegen könnte?

mfg
amfa


PS:
Falls ich irgendwo müll geschrieben hab entschuldigt bitte ich häng seit 4 stunden teilweise aufem boden vor dem rechner um die platte mal anzuklemmen und dann wieder abzumachen bin daher etwas müde ;)
Ähnliche Inhalte
Peripheriegeräte
PowerChute Business Edition startet das Script nicht (11)

Frage von merome zum Thema Peripheriegeräte ...

Windows 10
Asus X54C startet neu statt sich auszuschalten (2)

Frage von achklein zum Thema Windows 10 ...

Vmware
gelöst VMware: VM startet plötzlich nicht mehr (8)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (28)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...