Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WindowsXP-Client speichert "merkt" sich die IP-Adresse nicht!? bitte HILFE

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Wolff

Wolff (Level 1) - Jetzt verbinden

16.12.2004, aktualisiert 10:10 Uhr, 4836 Aufrufe, 3 Kommentare

Wir vergeben bei uns in der Firma die IP-Adressen via DHCP-Server.
Der DHCP üvergibt die Adressen für zwei Gateways (172.20.0.16 + 172.20.0.250).
Startet man nun einen WindowsXP Rechner, so funktioniert auch eine Zeit lang alles, doch plötzlich verschwinden die Gateways und es hilft nur ein "ipconfig /renew".
Dieser Fehler tritt nicht bei allen PCs auf und auch nicht regelmäßig.

Kennt jemand dieses Problem?

MfG Daniel Wolff
Mitglied: od73
16.12.2004 um 08:02 Uhr
Das kann an den Netzwerkkartentreibern liegen. Unter ipconfig -all ist das Gateway verschwunden, aber in der IP Konfiguration der Netzwerkkarte steht es noch drin. Mal die neusten Treiber verwenden !
Bitte warten ..
Mitglied: Angelkiller
16.12.2004 um 08:55 Uhr
Was für ein Betriebsystem verwendet ihr auf den Rechnern ? Sind die alle von Hardware und Software Seite her gleichkonfiguriert oder zumindest ausgestattet .

Mancmal kann es auch sien das Anwender im Unternehmen Softtware selbstständig installieren obwohl dies evtl. in den IT Sicherheitsregeln verboten ist . Dann kann es ab und zu mal schon zu Fehlern in der Konfiguration kommen . Haben wir selbst bei uns schon des öfteren mal erlebt und dann nen Fehler zu finden das kann schoin mal Zeit kosten .

Generell würde ich mir mal die Konfiguration der Clients anschauen wo dies auftritt , da es sich ja immer um die gleichen handelt so wie du es beschreibst muss es eigentlich eine Gemeinsamkeit geben , auf die der Fehler zurück zuführen ist .

Greetz Timo
Bitte warten ..
Mitglied: Wolff
16.12.2004 um 10:10 Uhr
Es ist keine weitere Software installiert!
Wir verwenden die neusten Treiber.
Die Clients haben keine Gemeinsamkeiten außer, dass alle Windows XP verwenden.
Der Fehler tritt bei Notebooks und Workstations auf.
Bitte warten ..
Ähnliche Inhalte
MikroTik RouterOS
gelöst Bitte um Hilfe beim IP-Routing (23)

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

LAN, WAN, Wireless
gelöst Zwei Clients mit selber IP-Adresse in einem Netzwerksegment (53)

Frage von Curb47 zum Thema LAN, WAN, Wireless ...

Windows Server
DHCP Server funktioniert nicht mehr , bitte um Hilfe (13)

Frage von gk3000 zum Thema Windows Server ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(6)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (15)

Frage von ph5555 zum Thema Windows 7 ...