Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

winlogon.exe - Fehler in Anwendung Die Anweisung in 0x7c928fea

Frage Microsoft Windows Systemdateien

Mitglied: sirdistschonweg

sirdistschonweg (Level 1) - Jetzt verbinden

25.08.2008, aktualisiert 25.09.2008, 11147 Aufrufe, 4 Kommentare

Hallo!

ich habe auf 4 PC´s in einem Speziellen Netzwerk (mit 30 PC´s), diesen Fehler
aber dies erst seit wir ein Update eingespielt haben.
Die Geräte ohne dem Winfuture Pack habe das Problem nicht.

Dies gleiche Update haben wir auch auf ca. 200 PC´s ohne Probleme.
Aber in einem anderem IP Range.

Diese Updates sind direkt von Mirosoft.
Wir verwenden einen Novell Client 4.91 SP3


Anwendungspopup: winlogon.exe - Fehler in Anwendung: Die Anweisung in "0x7c928fea" verweist auf Speicher in "0x00000010". Der Vorgang
"written" konnte nicht auf dem Speicher durchgeführt werden.

Klicken Sie auf "OK", um das Programm zu beenden.
Klicken Sie auf "Abbrechen", um das Programm zu debuggen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Dieser Fehler tritt auf 4 baugleichen und geklonten Rechnern (SID wurde geändert) auf.
Er kommt immer nur beim ersten bis zum dritten mal Hochfahren in der Früh, aber auch nicht täglich, wodurch ich ihn nicht reproduzieren kann.
Bin schon ein wenig verzweifelt.



f1615b7a490b3d0767892978be7e74a3-fehler - Klicke auf das Bild, um es zu vergrößern


Ich würde mich über jede Idee freuen.
Danke.

Gruß

Sirdistschonweg
Mitglied: Nailara
25.08.2008 um 20:23 Uhr
Hi,

starte mal einen PC am morgen und drücke die Pause-Taste. Warte dann rund eine Minute und drücke dann eine Taste, damit der Rechner weiter bootet. Tritt dann das Problem immer noch auf?

Grüße Mathias
Bitte warten ..
Mitglied: sirdistschonweg
25.09.2008 um 16:25 Uhr
Danke für deine Hilfe aber die Lösung war den Zeworks Agent und den Novell Client deinstallieren und sie nach Reboot wieder zu Installieren.

Das Lustige ist auf 1 von 4 PCs passiert es immer noch Sporadisch.

Gruß

Jörn
Bitte warten ..
Mitglied: ZacMcKracken
14.04.2009 um 09:44 Uhr
moin,
hab seit ein paar tagen genau das gleiche problem, sporadisch auftretend, bei jedem 3.-4. booten.
bin mir nicht bewusst, irgendwas vor dem auftreten des fehler veraendert zu haben (ausser neue hdd eingebaut, die alte wurde jedoch 1:1 im einem imagingtool unter DOS gespiegelt)

irgendeine Novell soft hab ich auch nicht drauf, auch sonst nichts ungewoehnliches, Office usw...

das passiert nur auf einem von 3 rechnern, die eigentlich mehr oder weniger mit der gleichen software bestueckt sind, auch der w i n d o o f s-updatestand ist gleich

jemand eine idee ?

TIA
Bitte warten ..
Mitglied: sirdistschonweg
14.04.2009 um 21:00 Uhr
Moin,

die Lösung dafür ist SP3 einSpielen und das Problem hat sich erübrigt.

Wenigstens bei mir.
Bitte warten ..
Ähnliche Inhalte
Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...

VB for Applications
gelöst Wo ist der Fehler in diesem VBS Codeausschnitt? (2)

Frage von gabrixl zum Thema VB for Applications ...

Windows Server
gelöst Ereignisanzeige ID 55 NTFS Fehler welche Platte (4)

Frage von Fruehling2017 zum Thema Windows Server ...

Neue Wissensbeiträge
Microsoft

Restrictor: Profi-Schutz für jedes Window

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...