Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan acces point problem

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MeisterKleister

MeisterKleister (Level 1) - Jetzt verbinden

10.07.2008, aktualisiert 12.07.2008, 3482 Aufrufe, 3 Kommentare

netzwerkadresse wird nicht zugewiesen

Hi,

also ich wollte gestern nen accespoint einrichten. Hab bei dem Modem Dhcp ausgemacht und beim accespoint auch. Router hat die ip 192.168.2.1 Accespoint 192.168.2.2 und Laptop 192.168.2.7. als gateway hab ich den router angegeben und bei dns auch.

Wenn nun der Laptop gestartet wird zeigt er unten in der taskleiste das icon an dafür das ne netzwerkadresse zugewiesen aber wieso? dhcp ist aus und ich hab ne feste ip eingestellt??

Hab auch schon DHCP beim acces point angemacht und automatische ip gemacht. ist dasselbe problem

während diesem vorgang kann ich im internet surfen wenn er aber beendet ist und er zeigt kann kann keine netzwerkadresse zuweisen geht das internet auch nicht mehr o.0 Auf dem Laptop ist win xp home.
Ich kann den router und den accespoint anpingen.

Als wlan verschlüsselung hab ich wep mit nem ascii key 64bit

Vielen dank für Hilfe!!
mKs
Mitglied: D3S3RT
10.07.2008 um 15:11 Uhr
btw. wep mit so sinnfrei kurzem key kommt einer Unverschlüsselung gleich.

teste doch bitte mal, ob bei dir vielleicht nur die Namensauflösung defekt ist. ping z.b. mal die heise.de ip an.
Und ob er dir ne andere ip zuweist,nachdem das ganze "netzwerkadresse zuweisen" durch ist. bzw poste mal die "ipconfig -all ausgabe"
Bitte warten ..
Mitglied: MeisterKleister
10.07.2008 um 15:18 Uhr
Wegen der Namensauflösung icq geht dann auch nicht.
wegen dem key das hab ich auch schon gehört wollte es nur erstmal zum laufen bekommen
Er weisst dann keine andere ip zu sondern zeigt an das die verbindung unterbrochen ist
Ist bei ner freundin deswegen kann ich ipconfig gerade nicht posten
Bitte warten ..
Mitglied: febert
12.07.2008 um 17:14 Uhr
Ging den Dein netzwerk schon, kommst du wenn du an den AP ein Karbel anschliesst ins Netz?
hast du die Richtige verbindung eingerichtet?
wenn du an den AP ein Karbel anschliessen kannst, und reinkommst, kontroliere ob du MAC filter oder so drin hast.
Deine AP Firewall sollte richtig eingestellt sein.
gib mal in die CMD ipconfig /all ein und ping mal denn Router an.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

LAN, WAN, Wireless
Wlan Zero-Handoff - Hidden Station Problem - Verständnisfrage (1)

Frage von Der-Phil zum Thema LAN, WAN, Wireless ...

Hardware
gelöst Problem WLAN Repeater WLR-755 AC (5)

Frage von H41mSh1C0R zum Thema Hardware ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...